Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
35 lecturas y 4 respuestas
  • Cerrado

    DNS para ONO

    Hola... desde hace unos dias me tardan en cargar paginas web... y supongo que sera problema de los DNS ya que el emule me funciona bien.

    Sabeis donde puedo encontrar DNS nuevos para cambiarlos?

    O me podriais poner el que tengais vosotros puesto en vuestra conexion?

    Mil Gracias!

    Saludos.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      no creo que sea por eso... me pasa aun con el emule…

      no creo que sea por eso... me pasa aun con el emule desactivado...

      Me podriais decir que DNS teneis puestas vosotros en vuestro pc??

      las mias son:

      62.42.230.135
      62.37.236.200

      y no me van muy bien

      Saludos!

      • Cerrado

        La última vez que las probé, las de Telefónica iban bien. Son…

        La última vez que las probé, las de Telefónica iban bien. Son estas:

        195.235.113.3

        195.235.96.90

        Aunque lo mejor (aunque sea más complicado) en que montes un servidor dns caché en tu propio ordenador. Para Linux puedes usar Bind. Para Windows no te sé decir, pero también hay.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, Si tienes los 4 megas la subida del emule no la pongas…

      Hola,

      Si tienes los 4 megas la subida del emule no la pongas a mas de 20kb(seg y si tienes el internet mini no la pongas a mas de 10kb/seg sera por eso probablemente lo del retardo en la carga de paginas.

      Un Saludo