Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
113 lecturas y 2 respuestas
  • Cerrado

    DNS cambiadas con los drivers

    A ver si a alguien también le ha pasado.

    Cuando recibí el paquete instalé los drivers del cd, método XP, todo configurado, meto la ip y toa la pesca y aparecen las DNS de la carta. Pruebo y va bien, to funciona, guay.

    Me doy un paseillo por la güeb de terra y veo unos nuevos drivers "compatibles" con XP. bajo, desinstalo los viejos, instalo de nuevo los bajados (que siguen siendo incompatibles), meto la ip y todo eso, y... sorpresa!! las DNS han cambiado :-o (y por supuesto, no se pueden cambiar a mano) Pruebo la conexión y funciona, pero no sé si el cambio influye en algo. Llevo más de un mes funcionando así y sin problemas, en principio.

    Debí seguir la máxima de cualquier ingeniero: "si algo funciona, no intentes arreglarlo"

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Pues si, yo en xp he intentao de to, y al final sabes como me…

      Pues si, yo en xp he intentao de to, y al final sabes como me ha rulado? Bajandome los de www.allieddata.com, los beta esos , van de lujo, eso si, instalacion personalizada, poniendo todos los datos. Los DNS ya no son los mismos uqe me mandaron en la carta... yo por si acaso me los he apuntao los de la v4 (win ME), y con Xp he puesto todos los datos menos los dns y todo OK, CIP SOBRE ATM y NAda de multimode. EN xp instala los ultimos drivers usb filter. Esto va de lujo, no me chupa tanto como el ME... el pc va mas suelto, no chupa tanto el procesador....