Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

DNS

deporcentenario

Llevo unos días con la nueva conexión de R que por fin me ha liberado de la única compañía que hasta el momento operaba en mi pueblo. He puesto un Router Neutro Linksys y la conexión va bastante bien.

Sólo tengo una duda y es la siguiente:

Tengo varios ordenadores conectados y el Router lo he conectado en DHPC automático. La única configuración que me funciona es poniéndole las IP fijas a cada ordenador y las DNS que utilizaba para telefónica, o sea la 80.58.0.33 y 80.58.32.97

Si le pongo las que encontré en este foro (212.51.32.73
212.51.32.106) no me funciona la conexión a Internet. ¿Sabéis si tengo que cambiar algo en el Router apra que me vayan estas DNS?

Gracias y un saludo para todos.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
sibilio

Deja todo en automático en el Linksys. Desconecta el cablemódem de la corriente y vuelve a conectarlo. Con eso debería funcionarte sin problemas.

BocaDePez
BocaDePez

Hay nuevas DNS de R, que son:
- 212.51.32.254
- 212.51.33.110
- 212.51.33.73 (esta es una de las viejas)

🗨️ 1
BocaDePez
BocaDePez

Pues yo uso las de siempre 212.51.32.73 y 212.51.32.106 y me va bien la conexion, es la primera noticia que tengo de que hay dns nuevas

deporcentenario

Uso XP.

He probado cambiando las DNS (poniendo las antiguas) y desconectando Router y Modem (apago Modem, Router y luego enciendo primero Router y luego Modem) y nada. Cambio con todo encendido las DNS a las de Telefónica y a funcionar.

La verdad es que es más por lo raro de que no me funciones las DNS oficiales de R que por otra cosa.
;-)

🗨️ 2
BocaDePez
BocaDePez

Acabo de ver el problema tu estas poniendo 212.51.32.73 y 212.51.32.106, pues estan mal xD. Son 212.51.33.73 y 212.51.33.106 :-P

🗨️ 1
deporcentenario

Mañana sin falta pido vez en el oculista.

;-)

Muchas gracias