Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

dmz en comtrend ar 5387un

mnnm

hola tengo un problema e puesto jazztel 20mg sobre todo para jugar online en ps3,me llego el router y lo instale al entrar en el menu del juego me pone nat estricta (me sorprende deberia poner moderada)bueno hago un test de velocidad en la ps3 y me da bien 10mg de bajada y 900kb de subida(fastpath activado),para mi despues de timofonica pues me parecia bien.Entonces le pongo una ip ala ps3 y me voy al router y pongo la misma ip en el dmz,entro en el juego y me pone nat:abierta,empiezo a jugar y no me va bien hago un nuevo test y me da 9mg bajada y 97kb de subida.Lo e reiniciado todo lo e intentado de todas las maneras pero no me va bien.si alguien le hubiera pasado algo parecido y pudiera ayudarme se lo agredeceria.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Podría existir algún fallo de firmware que tras activar DMZ funcionase mal la velocidad... pero es mucho aventurar.

¿Has probado a activar uPnP en vez de DMZ para ver si el juego pone NAT abierta? Si eso no funcionase, en la PS3 solo hay que abrir 3 ó 4 puertos en total para todos los juegos.

🗨️ 3
mnnm

el upnp venia activado de fabrica y respecto al firm es el q venia de fabrica tambien intentare mapearlo y ver si baja la velocidad

🗨️ 2
BocaDePez
BocaDePez

Yo no controlo de ese router. Pero si pones por aquí qué firmware lleva, seguro que alguno puede decirte si hay mejores disponibles.

🗨️ 1
mnnm

software version:a731-410jaz-co4_r02.a2pd035g.d23i es el q venia

mnnm

a x cierto si esto sirve de algo os dejo mis estadisticas

Statistics -- xDSL Mode: ADSL_2plus

Traffic Type: ATM

Status: Up

Link Power State: L0

Downstream Upstream

Line Coding(Trellis): On On

SNR Margin (0.1 dB): 153 139

Attenuation (0.1 dB): 265 176

Output Power (0.1 dBm): 197 121

Attainable Rate (Kbps): 18284 1183

Path 0 Path 1

Downstream Upstream Downstream Upstream

Rate (Kbps): 12287 1023 0 0

MSGc (# of bytes in overhead channel message): 91 11 0 0

B (# of bytes in Mux Data Frame): 254 31 0 0

M (# of Mux Data Frames in FEC Data Frame): 1 1 0 0

T (Mux Data Frames over sync bytes): 1 4 0 0

R (# of check bytes in FEC Data Frame): 0 0 0 0

S (ratio of FEC over PMD Data Frame length): 0.6614 0.9922 0.0 0.0

L (# of bits in PMD Data Frame): 3084 258 0 0

D (interleaver depth): 1 1 0 0

Delay (msec): 0.16 0.24 0.0 0.0

INP (DMT symbol): 0.0 0.0 0.0 0.0

Super Frames: 0 0 0 0

Super Frame Errors: 18 0 0 0

RS Words: 0 4158563 0 0

RS Correctable Errors: 0 0 0 0

RS Uncorrectable Errors: 0 0 0 0

HEC Errors: 68 0 0 0

OCD Errors: 1 0 0 0

LCD Errors: 1 0 0 0

Total Cells: 60779333 5055885 0 0

Data Cells: 257353 28859 0 0

Bit Errors: 0 0 0 0

Total ES: 18 0

Total SES: 0 0

Total UAS: 25 25

vukits

¿No puedes usar tu router antiguo de Telefonica?

¿Qué marca es?

🗨️ 2
mnnm

no se como tendria q hacerlo,si lo tengo es un zyxel p660hw-d1(eup)

🗨️ 1
vukits

bueno.. dejando de lado que el wifi y el firmware del zyxel(el de Telefonica) es un desastre..

zyxel tiene UPNP y funciona bastante bien.. (me parece que hay que activarlo.. )

aquí tienes los datos para configurarlo con jazztel

mnnm

bueno abri ls puertos uno a uno para la ps3 me salia nat abierta y el test de velocidad se nantenia no bajaba pero al jugar online me iba mui mal otra vez y es xq ma subido el ping muchisimo.de la nejor manera q me a ido a sido cuando mr salia estricta ya no se q hacer creo q me voy a ir a otra compañia .

🗨️ 22
BocaDePez
BocaDePez
1

Prueba con el ZyXEL como te han dicho. Sobre el ping, pues depende adónde se hace... porque si es a Estados Unidos en vez de Europa, de 120 difícil que baje.

🗨️ 21
mnnm

vivo en andalucia y el zyxel sr corta cada15segundos me aparece el cable dedconectado y me deja seguir jugando nesecito una configuracion mejor.si el test lo hago en el portatil me da 31 de ping pero jugando online tengo mucho lag

🗨️ 20
vukits

llama a jazztel y que te descambien el router ...

🗨️ 19
mnnm
🗨️ 18
vukits
🗨️ 17
mnnm
🗨️ 7
vukits
🗨️ 6
mnnm
🗨️ 5
vukits
🗨️ 4
mnnm
🗨️ 3
vukits
🗨️ 2
mnnm
🗨️ 1
pegial
BocaDePez
BocaDePez
🗨️ 8
BocaDePez
BocaDePez
🗨️ 7
mnnm
🗨️ 6
BocaDePez
BocaDePez
-1
🗨️ 5
mnnm
🗨️ 4
BocaDePez
BocaDePez
🗨️ 3
mnnm
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
mnnm
BocaDePez
BocaDePez

yo con el ordenador tengo el mismo problema y jazzten no sabe soluionarlo solo te dije que no actives el dmz y habras los puertos paso a paso un saludo.

🗨️ 2
BocaDePez
BocaDePez

Hola amigos, la solucion es facil... En la opcion dmz lo dice, que no puede haber puertos abiertos. La cosa es que la play con upnp abre los puertos automaticamente y eso produce el error de subida. Primero desactivar upnp, borrar los puertos que haya abierto la play y como ultimo configurar dmz!! Resultado excelente

🗨️ 1
Ari

Muchas gracias por tu aportación al tema ;)

Sin embargo, y dado que el reflote de temas antiguos no se permite en esta página (y este lo es: del año 2012, ni más ni menos) debo cerrar el tema, no sin volver a agradecerte tu participación en este foro.

Saludos y cierro