Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
32 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    DLINK G624T que no conecta con yacom

    Hola.

    Tengo adsl yacom ampliada recientemente a 3mb, he estado navegado con mi router de 3com durante mucho tiempo sin problemas, pero a primeros de abril se rompio y desde entonces no paro de problema.

    Llame al soporte técnico y me dijeron que me mandarian un router.

    De mientras para poder navegar use un COMTREND de los que regalaban jazztel.. puse una configuración para la conexión ETHERNET que llama yacom y me puese a navegar sin problemas.

    El lunes pasado me llego el router de yacom un D-LINK G624T.

    Pues bien, pongo el nuevo lo configuro y nada no hay forma de navegar, la luz del adsl esta encendida el status parpadeando..
    vamos todo bien, sincronia en linea y demas, pero no consigo que conecte.

    El sat de yacom dice que es problema de que LA MAC del comtren d la tiene el servidor y que hasta que no la cambie que no hay forma,

    He tenido el router apagado 48 horas y no hay forma.

    He probado a poner todo tipo de mac, de mi maquina del portatil, etc..y no hay forma.

    Alguien tiene alguna pista de como solucionarlo.

    Un Saludo
    Pedromc@ya.com

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Accede al comtrend y buscas la mac WAN de este router. La…

      Accede al comtrend y buscas la mac WAN de este router. La copias y conectas el DLINK, donde viene lo de clone mac, copias la del comtrend, y con esto te debería funcionar.

      Suerte!!!!

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola. No consigo desde el router comtrend ver la mac. Desde…

        Hola.

        No consigo desde el router comtrend ver la mac.

        Desde la consola de comandos he puesto

        arp -a direccion_router

        la mac que me ha dado la he puesto en el d-link y nada no conecta.

        Esta mac? es la correcta.

        He probado a poner dirección estatica.. recogiendo el gateway la mascara y la direccion ip que me asigna yacom y nada de nada..
        me dice conectado pero no me deja navegar.

        Alguna idea mas?.

        Pedro
        Pedromc@ya.com