Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Disminución de velocidad, Jazztel en Málaga

BocaDePez
BocaDePez

El problema es que después de 2 años sin ningún problema y con un servicio muy aceptable, desde hace tres días, la velocidad se ha quedado en la mitad, de 10800 óptimo (11500 down) a la mitad. La subida sigue igual 844, en las estadísticas del router dice que sincroniza a 10500, pero la realidad cuando hago el test de velocidad y mi apreciación de velocidad de navegación y calidad del servicio es que o NO es real o existe algún problema. Tenia conectado un Netgear Range Max, he puesto el contrent por si las moscas pero NADA es lo mismo.

En vista de esta nueva situación, si no encuentro solución empezaré a plantearme diferentes modos de actuar, ya que no me parece muy normal.

Mil gracias por alguna aclaración o un poco de luz, (con estas cosas uno se cabrea).

Ari

¿Puedes pegar tus datos de atenuación y snr, al menos? Gracias :)

Saludos

🗨️ 8
BocaDePez
BocaDePez

Perdón Ari, en esto NO estoy muy espabilado:

Tengo conectado el Netgear (con el Comtrent lo mismo) y estos datos son con bajada.

bajada subida

Velocidad de Conexión: 11450 993

Atenuación: 40 db 17.1db

Margen de Ruido: 8.0 db 7.0 db

Ya se le comento que los datos del router y las estadísticas de Jazztel son "normales" como siempre, tanto en bajada como en subida he probado en el PTR aunque mi instalación esta bien, y no existe diferencia, pero de verdad que la apreciación mia personal y los datos de test velocidad de esta página (siempre me han sido muy fiables) me indican algo raro (NO se como explicarlo). En el test de velocidad, esta sube de golpe hasta 3-4-5 megas para después caer ???? mientras que antes de esto la subida se producía hasta los 11300 y se mantenia estable hasta el final del test.

Desde que le comento esto, he notado que el perfíl donde esto se nota menos es en el óptimo. La velocidad se situa sobre 8.700 antes era de 10.200.

Gracias por preguntar Ari, se que es una situación rara y la verdad NO se explicala ????? más cuando los datos lanzados por Jazztel y por mi router coinciden y más o menos parecen estar correctos.

🗨️ 7
BocaDePez
BocaDePez

Ari, sigo poniendo cosillas; la turbobajada ahora no sirve de nada, la velocidad se queda en 4-5 megas y es un desastre, antes 11500 y de 1,4 a 1,7 megas de bajada. El perfil fastpath ahora un desastre, el ping si baja como antes pero la bajada igual tiene esa disminución quedandose en 2-3-4 megas. Es el perfíl óptimo donde se mantiene algo en los 8,5 megas (antes 10500). De veras que ante esta nueva situación, estoy ALUCINANDO empezo hace unos 3 días.

Puede ser producida por un incremento de conexiones en la central ????

Puede ser que una de esas nuevas conexiones AHORA este compartida con mi conexión??? Ya le digo que No tengo mucha idea, pero ha sido algo tan extraño ???

🗨️ 6
Ari

Sí es bastante raro. Doy por supuesto que los test de velocidad los realizas conectado por cable de red. El Comtrend que estás usando ¿cual es? Sólo por curiosidad, ya que según tú mismo los datos son parecidos con el netgear y el Comtrend.

Dudo que compartas conexión con nadie, si a eso te refieres a compartir el par. Lo que si puede ser que haya un problema de interferencias. ¿Sabes si últimamente en tu edificio ha habido nuevas altas?

Saludos

🗨️ 5
BocaDePez
BocaDePez
Kenshing
🗨️ 2
Ari
🗨️ 1
Kenshing
Kenshing