Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
111 lecturas y 7 respuestas
  • BocaDePez BocaDePez
    6

    ¿Discriminación en routers que no sean de telefónica?

    Tengo contratado ADSL 10MB con Telefónica/Movistar desde hace más de 2 años.

    Tuve un ZyXEL P660-HW-D1, el cual me daba problemas de reinicios y cortes de conexión cuando le exigía 10MB de descarga, harto de los routers de telefónica me compré un Linksys WAG54G2 (adquirido en diciembre de 2009), el cual configurado con el asistente para telefónica, gracias a su sencillo asistente, me funcionó perfectamente hasta ésta semana. Empezaron los cortes de Internet, me daba conexión DSL pero no obtenía IP de telefónica, volvía a conectarse y a funcionar todo perfecto y al rato volvía a perder internet, hasta que el domingo estuvo más de 2 horas sin conectarse a internet pero como siempre sí estaba encendido el led DSL.

    Un amigo mío me dejo un pequeño modem-router monopuerto que sin embargo, funcionaba perfectamente, sincronizaba y obtenía la ip rapidísimo, aunque se fue por la noche unos minutos.

    El Linksys lo probé en casa de mi amigo con la misma configuración que en mi casa, ya que el tiene 10MB con Telefónica también.

    En la casa de mi amigo sincronizaba y obtenía ip rápidamente, y en toda la hora en la que lo probamos, no sufrió ningún corte.

    LLamé a movistar el lunes para comentarle lo sucedido, ya que llegué a comprarme hasta un módem-router NETGEAR DGN1000, que una vez configurado se conectaba a internet a de forma intermitente, aunque el led de DSL estaba encendido y la mayoría del tiempo el de internet ROJO.

    Los de movistar me enviaron un técnico esta mañana para comprobar la línea. El técnico estuvo probando todo y certifico que la línea estaba perfecta y que llegaba al router monopuerto de mi amigo perfectamente, aunque tuvo problemas porque la web de telefónica del servicio técnico iba muy lenta (problema de telefónica).

    Como el módem-router era de mi amigo, le dije que si no era de la línea me iba a quedar sin internet porque los routers ajenos a telefónica no me funcionaban.

    Como solución me instaló otro módem router ZyXEL P660-HW-D1 el cual funciona perfectamente.

    ¿Que problema existe aquí? No lo entiendo. En casa de mi amigo funciona mi Linksys y en mi casa no, estando conectados a la misma central.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      miran en la configuración del router si te deja cambiar el…

      miran en la configuración del router si te deja cambiar el tiop de modulación, ADSL, ADSL 2+, VDSL, ponla en ADSL2+ o VDSL

      el reto de parametros que tienes que configurar son:

      usuario: adslppp@telefonicanetpa , contraseña: adslppp , circuitos virtuales, viene con las siglas VPI=8 y VCI=32 , con esos parámetros cualquier router funciona

      el problema que puedes tener es que la línea tenga microcortes y el router pierla IP y tarde en sincronizar, si pruebas de nuevo cualquier router, genera tráfico en la línea, descarga directa de archivos, programas P2P, etc, si te da fallo con cualquier router tienes problema de microcortes seguro, si solo lo conectas y no utilizas la línea, te vana sincronizar todos pero no vas a saber si es fallo del router o de la línea

      Los de movistar me enviaron un técnico esta mañana para comprobar la línea. El técnico estuvo probando todo y certifico que la línea estaba perfecta y que llegaba al router monopuerto de mi amigo perfectamente, aunque tuvo problemas porque la web de telefónica del servicio técnico iba muy lenta (problema de telefónica).

      no creo que fuera problema de la web, cargaría lento por los microcortes, el problema se va a acentuar cada vez mas y puede llegar a perder el sincronismo por completo, ¿has tenido problemas en la línea de voz,ruido de fondo, no te da tono, etc?

    • 12

      Con Telefónica funciona cualquier router. No se cual será el…

      Con Telefónica funciona cualquier router. No se cual será el problema de ese en concreto, pero ningún operador da soporte técnico a routers que no sean los que ellos proporcionan.