BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Sobremesa

disco duro no se ve en la TV

mariadelmar

Hola a todos, soy nueva en el foro y me uno a vosotros porque tengo un problema:

Se trata de mi disco duro portátil (Conceptronic Grab´n´go CSM3PL 500GB). Hace varios días dejó de funcionar en la televisión, la pantalla de la TV se queda negra. Al conectarlo al ordenador el AVAST detectó un virus en el autorun (y quizás en algún archivo más pero no lo recuerdo bien). Lo eliminamos pero seguía sin funcionar en la TV, solo se escuchaba un sonido que hace al cargarse la pantalla principal. Creamos un nuevo autorun siguiendo instrucciones de un foro y descargamos el firmware más reciente de la página oficial (1,57E concretamente). Todo seguía igual pero en una de las veces que conectamos a la TV (la verdad es que hicimos tantas cosas que ya os puedo decir exactamente el orden) pulsando el botón "Output" del mando a distancia por fin salió la pantalla principal del disco duro. Lo volví a conectar al ordenador para ocultarle los archivos de arranque y eliminar unos cuantos archivos que no quería y otra vez dejó de funcionar. Ya no hacía ni siquiera el sonido que hacía antes y el mando a distancia tampoco funcionaba.

Uf, no sé si me he explicado con claridad o si os he contado cosas que no tienen nada que ver. El tema es que como no tengo ni idea de esto no sé que puede ser relevante y qué no. Preguntadme lo que veáis oportuno vosotros y que no os haya quedado claro, vale?

¿Es posible que haya eliminado algunos drivers o archivos de arranque o algo así y que sea eso lo que no me deje ver el disco en la TV?

Lo que estoy casi segura es de que el problema viene por un virus porque funcionaba perfectamente hasta que se le conectó un i-pod al disco duro. Desde entonces dejó de verse y, como ya os he comentado, la siguiente vez que lo conecté al ordenador detectó varios virus.

En fin, muchas gracias de antemano y un saludo!

quilloquepasa

Conecta el disco duro a un PC y comprueba cuáles son los síntomas.

Por tus palabras pudiera deducirse que se trata de un gusano que está haciendo estragos últimamente, sin embargo de ser el caso se puede desinfectar con MismaSXS. Ojo, de ser así, tu ordenador también está infectado.

Tan sólo conjeturo.

Saludos ;)

🗨️ 3
BocaDePez
BocaDePez

hola Soy nuevo en el foro, a mi me dejo de funcionar y era por que el peque de la casa había tocado el botón output. y no se me mostraba nada. La solución la encontre encendiendo el disco normal y dando a output del mando a distancia espero os ayude. Saludos

🗨️ 2
BocaDePez
BocaDePez

no me lo puedo creer, me ha pasado lo mismo. Muchas gracias

BocaDePez
BocaDePez

Hola a mi tambien me pasaba lo mismo , no se mostraba en la TV y si sonaba la campana de encendido , he pulsado output y ha funcionado, ya había probado con dos juegos de cables y claro no funcionaba , ya estabapensando que era cosa del TV pero no , muchas gracias

mariadelmar

Te cuento: En el PC no tiene sintomas ningunos. Todo va perfectamente. De todas formas estoy pasandole el antivirus de nuevo para ver si hubiese algún virus más pero como lo tengo a tope tarda muchíiisimo. En cuanto acabe probaré con el MismaSXS ¿donde puedo conseguir ese programa?

🗨️ 3
quilloquepasa

Los antivirus no te lo detectan.

Los síntomas son que cuando conectas una memoria USB o un disco duro USB al ordenador, no puedes abrirlo en primera instancia, sino que te muestra una ventana preguntándote sobre la aplicación con la que deseas ejecutarlo. Además te ataca al registro de Windows impidiéndote ver los archivos ocultos.

Con MismaSXS escaneando en el PC arrancado el sistema operativo en modo seguro te elimina el gusano.

Busca por internet que encontrarás el lugar donde bajártelo, como por ejemplo Rapidshare, así como las instrucciones para pasarlo.

Saludos y suerte. ;)

🗨️ 2
mariadelmar

Pues entonces creo que ese no es mi problema, porque cuando conecto al disco duro al PC me salta automáticamente la ventana de "Este disco o dispositivo contiene más de un tipo de contenido ¿Qué desea que haga Windows?" y entonces me da las opciones de:

Reproducir

Copiar

Reproducir audio

(...)

Abrir carpeta para ver archivos

No realizar ninguna acción

Imagino que sabréis a qué ventana me refiero. Además si que me deja ver los archivos ocultos ¿Qué puede ser entonces?

Gracias de nuevo por vuestro tiempo.

mariadelmar

🗨️ 1
AguilaRoja

Muchos discos multimedia, si borras unas determinadas carpetas, dejan de funcionar con la tele.

Llama al servicio técnico que te aconseje mejor qué hacer en este caso. Tal vez te proporcionen algún método de rescate.

BocaDePez
BocaDePez

Hola mariadelmar,

tengo el mismo cacharro que tú y el mismo problema... Has podido solucionarlo? si es así porfa ya me dirás cómo, porque antes iba de lujo y me había acostumbrao a ver las pelis en la tele de putamadre y ahorano hay manera de que me lo reconozca...

Gracias, hablamos! ;)

🗨️ 2
BocaDePez
BocaDePez

Hola

Tengo el mismo modelo y el mismo problema.

Resumiendo: El PC lo detecta perfectamente y lo tengo todo en orden.

Sin embargo el televisor, no hay manera de que reconozca la entrada. Simplemente no la detecta.

(por supuesto he probado cables y configuracion del TV ,pero nada...)

Si alguien sabe la respuesta rogaría me dijera algo aquí o en mi mail particular

info@ciencialcole.es

🗨️ 1
BocaDePez
BocaDePez

Hola, llevo varios días con el mismo problema que vosotros. En el ordenador el reproductor me va bien, pero en la tele, nada de nada. He comprobado euroconectores, televisores diferentes, etc... Quiero ir donde lo compré, pero ya han pasado tres meses y no dispongo de la factura...en fin, si llegasteis a una solución, os rogaría que me lo comunicaseis. Mi e-mail es cheekyvlc@hotmail.com

BocaDePez
BocaDePez

Si el apagado del csm3pl fue fortuito (apagar la tv de golpe estando visualizando una película o simplemente por un corte de luz estando reproduciendo), son causas suficientes para que el circuito de la placa de video se haya fastidiado. Con el disco multimedia se podrán ver películas en el ordenador y acceder a su disco duro con normalidad. En la tv no se verá absolutamente nada (lo he probado todo). La solución es comprar uno nuevo o adquirir una carcasa y sustituir el disco duro (50€ más o menos). Ya me ha ocurrido dos veces. A la próxima escribo un libro.

Espero que os sirva, un saludo.

BocaDePez
BocaDePez

Hola todos

Tengo el mismo problema. Lo que he conseguido es que se vea conectando el cable de s-video, y seleccionando con el mando a distancia en el botón output s-video. Espero que os sirva.

🗨️ 17
BocaDePez
BocaDePez

lo probare aver si ba pero de antemano gracias

🗨️ 16
BocaDePez
BocaDePez

A mí me ocurrió un problema parecido, el ordenador lo detectaba y la Tv no, solo hacía el ruido al cargarse la pantalla principal. El problema se ocasionó cuandio mis sobrinos, quisieron bajar el volumen y pulsaron el botón Vol- (Está en el frontal del Disco Duro) varios segundos. ¿Que pasó? pues que al pulsar el botón para bajar el volumen durante algunos seg. lo que haces es desconectar la VGA, y la tv no lo reconoce.

Vuelves a pulsar y se activa otra vez.

Si tienes el manual, en la página donde están los Esquemas de la parte frontal y trasera, lo puedes ver "no muy claro" en Botones de Control.

Espero que eso sea lo que te pasa.

🗨️ 12
BocaDePez
BocaDePez

Muchas, muchas, muchas gracias, solucionado el problema apretando el botón del vol- durante 3 segundos.

BocaDePez
BocaDePez

Estimado AMIGO, eres un crack. No sabes cuanto te agradezco tu post. Llevaba 2AÑOS...2-A-Ñ-O-S sin utilizar el multimedia. Solo lo utilizaba como disco duro. Un dia me dejo de mandar señal de video y hasta hoy. Siempre imaginé que seria por que la tv pequeña de mi habitación no tiene para auriculares, y entonces utilizaba un prolongador para ello que conectaba a la salida a una de las salidas de audio, el rojo o blanco, y al conectarlo como entraba muy justo me hacia un ruido como de mal contacto. Siempre pense que fue por eso el fallo de video y hay se quedo. Hoy me dio por buscar si se podia reparar de alguna manera la placa de video y de milagro....encontre tu post. Fue pulsar unos segundos el boton de -vol y ....asi ...como un precioso regalo de navidad aparecio el menú del conceptronic en la TV. Muchas gracias campeón. Mala suerte que no se que le ocurre al mando a distancia que ni cambiando la pila funciona. Pero bueno, algo es algo.

BocaDePez
BocaDePez

eres un crack!!!

BocaDePez
BocaDePez

Gracias de verdad. Me has solucionado el problema

BocaDePez
BocaDePez

eres una maquina ya lo he solucionado muchas gracias pensaba que tenia que tirarlo

🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

GRACIAS

BocaDePez
BocaDePez

Mil gracias, ya iba para la basura.-

Buen aporte y gracias

BocaDePez
BocaDePez

x no tener el mando me paso lo mismo le di al volumen un rato y se puso la pantalla negra pero se escuchaba perfectamente al final leyendo el foro simplemente con darle a ounput en el mando todo arreglado gracias a todos

BocaDePez
BocaDePez

yo tengo un modelo anterior que no tiene botones en el frontal, se te ocurre alguna forma de hacerlo,

BocaDePez
BocaDePez

Eres un crack!!! Gracias campeón. Pots como el tuyo nos ha hecho ver la luz a muchos usuarios del conceptronic. Ya pensaba que lo tenia que tirar... Mis hijos tocaron algo y dejo de funcionar y no sabia que habia pasado. Pensaba que tenia que tirarlo. Me estaba volviendo loco. De verdad muchas gracias.

BocaDePez
BocaDePez

Gracias figura!!

BocaDePez
BocaDePez

ERES UN MÁQUINA!!! Mil gracias!!!!!

🗨️ 2
BocaDePez
BocaDePez

Jajajajajaja, buenísimo....

🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

A mí me ocurrió un problema parecido, el ordenador lo detectaba y la Tv no, solo hacía el ruido al cargarse la pantalla principal. El problema se ocasionó cuandio mis sobrinos, quisieron bajar el volumen y pulsaron el botón Vol- varios segundos(Está en el frontal del Disco Duro) . ¿Que pasó? pues que al pulsar el botón para bajar el volumen durante algunos seg. lo que haces es desconectar la VGA, y la tv no lo reconoce.

Vuelves a pulsar y se activa otra vez.

Si tienes el manual, en la página donde están los Esquemas de la parte frontal y trasera, lo puedes ver "no muy claro" en Botones de Control.

Espero que eso sea lo que te pasa.

🗨️ 2
BocaDePez
BocaDePez

Tio, la primera vez q escribo en un foro.... pero eres el putísimo amo!!!!!!!!!! me volví loco sin poder usar mi disco duro en 1 año jajaja. no tenia ni idea!!! Gracias mil hermano

BocaDePez
BocaDePez

Soy otro q se suma a la lista de agradecimientos! Ya me había pasado antes y con el mando lo solucioné pero la semana pasada mis hijas me lo rompieron y no sabía acceder al menu con los botones de la caja. Lo dicho, muchas gracias compi!!

BocaDePez
BocaDePez

Hola: Haciendo lo de apretar la tecla output se soluciono el problema que era el mismo que el vuestro.Muchas gracias

Oli

🗨️ 1
BocaDePez
BocaDePez

Hola a todos ,muchasa gracias por la respuesta de bajar el volumen del conceptronic 500gigas.Automaticamente aparecio otra vez la pantalla de inicio. Un saludo a todos los que dan soluciones a los demas sin cobrarles nada.SIGO CREYENDO EN LA HUMANIDAD. GRACIAS.

BocaDePez
BocaDePez

Tengo un inves multimedia 50 plus, siempre ha funcionado perfectamente aunque de cuando en cuando al conectarlo al TV emite un mensaje diciendo: "no se reconoce ningún dispositivo". Nada grave apagas y enciende y se soluciona. Sin embargo hace unos días al conectarlo al TV la pantalla se quedaba en negro sin verse absolutamente nada. En el ordenador, funcionaba, sin problemas. Cambié la conexión, lo probé en otros televisores sin éxito. Hoy por casualidad lo he vuelto a probar y tocando botones le he dado al que pone "video" en el mando a distancia del Inves. ¡Milagro!, vuelve a funcionar. me siento estúpido.

Balbo

BocaDePez
BocaDePez

no hay nada como internet y gente que se preocupa por dar soluciones a los que más desesperados nos encontramos ante situaciones tan extrañas. A todos vosotros muchisimas gracias porque creia que tenia que comprar otro disco duro y las pelis de mi peque se habian perdido. Continuad con esta labor porque no sabeis hasta que punto es una salvación para nosotros. Gracias

BocaDePez
BocaDePez

chic@s, gracias! he puesto algo tan simple como "no se ve el disco duro en la tele" y os he encontrado. apretando el output arreglado, ya puedo ver otra vez películas. mil gracias. saludos desde Palma.

BocaDePez
BocaDePez

Super agradecido por vuestros comentarios yo también he podido solucionar el tema de la misma forma solo con la variante que al arrancarlo es cuando he tenido el boton de volumen - apretado, luego la tecla menu en el mando a distancia y alegria y regocijo no tengo que comprar otro chisme nuevo, porque este va de coña. Reitero un moton de gracias y mi granito de arena por si aalguien le sirve, desde Barcelona.

BocaDePez
BocaDePez

Muchas gracias amigos!! A mi me pasaba lo mismo, de un dia para otro, dejó de funcionar en la TV, en el ordenador sí que iba. Ya estaba pensando en comprarme otro cuando vi este foro. Yo lo he solucionado pulsando la tecla de Output del mando a distancia, así que muchas gracias por todo. Lo que no sé es por qué se fastidió....

🗨️ 1
BocaDePez
BocaDePez

Me ha pasado lo mismo (en la tele ponia "sin señal") y lo he conseguido arreglar pulsando la tecla output del mando a distancia. Debe haber pulsado esa tecla mi hijo sin darse cuenta y por eso no se veía. Gracias a éste foro lo he solucionado.;) .

BocaDePez
BocaDePez

Hola a ver si ne podeis ayudar. Tengo un CSM3PL grab'go desde hace unos años y funcionaba perfectamente. El otro día al enchufarlo vi que no se encendíacon el cable de alimentación original. Le enchufé por si acaso otro cable de alimentación (de un ordenador portátil) y se encendió pero no hace el ruido de cargar la aplicación. Al enchufarlo en la tele me aparece la pantalla del conceptronic y WAIT, cuando acaba pone "ningún disco", y el ordenador ya no lo reconoce. Se os ocurre que le pasa? No perderé todos los datos que tenía?.

Gracias

BocaDePez
BocaDePez

BUenas, tengo un problema, el otro día intenté actualizar el firmware de mi disco duro CSM3PL, se ve que lo apagué antse de que terminase de instalarse el parche(no sabía que se empezaba a instalar nada más pasar por encima de la carpeta) y ahora el discos se enciende y tal pero no da señal a la televisión, he probado a darle al output del mando, he probado lo del Volumen -, y algunas otras cosas pero nada funciona, ¿alquien conoce la solución para esto? gracias.

🗨️ 2
BocaDePez
BocaDePez

Hola, yo tengo un Conceptronic Grab'n'Go CM3PVR y he tenido un problema parecido al tuyo. Pudiste solucionarlo? si es así te agradecería si me pudieras decir lo que hiciste.

GRacias de antemano

🗨️ 1
BocaDePez
BocaDePez

Hola, no sé si te ocurre lo mismo. Yo tengo el mismo CM3PRV y le diero por equivocación al archivo del firmware, al darse cuenta apagaron el aparto y ahora no enciende. Se queda en la pantalla inicial de Conceptronic (no llega nunca al menú). ¿Hay alguna forma de hacerle un Hard reset o algo así? ¿Lo pudiste solucionar? Muchas gracias.

BocaDePez
BocaDePez

Buenas, me he comprado un disco duro multimedia marca conceptronic de 1tb y mi problema es el siguiente: meto los archivos desde el ordenador al disco duro(copiar y pegar) y luego cuando enchufo el disco duro a la tv me marca ROOT en la pantalla y como que estuviera vacío, y en el disco duro si hay cosas. no se que puede ser porque si hago lo mismo pero desde un pen drive si que me lo reconoce, lo he probado con fotos y vídeos.

🗨️ 6
BocaDePez
BocaDePez

me pasa lo mismo que ati lo has podido solucionar gracias

BocaDePez
BocaDePez

me pasa lo mismo que ati lo has podido solucionar gracias

BocaDePez
BocaDePez

Hola, comprueba que tu disco duro tiene formato FAT o FAT32 que son los compatibles. :)

ea5duf

Buenas tengo un disco duro multimedia,lo e formateado con el suistema predetermeinado que indica el mismo; e cargado varias peliculas en elformato que siempre las e visto y no me sale niniguna, solo me sale la palabra ROOT ¿ que puedo hacer para poder recuperar el disco? antes de formatrarlo las reproducia pero ahora es imposible; eldisco es un Conceptronic, Gracias

🗨️ 2
BocaDePez
BocaDePez

No dices qué modelo de Conceptronic es exactamente para que podamos mirar su manual o características.

¿Lo has formateado desde un PC con Windows? Por defecto Windows solo usa NTFS y es posible que el disco necesite FAT32.

Tendrás que formatearlo desde el menú del propio aparato, o buscar programas formateadores de FAT32 de terceros para el PC.

BocaDePez
BocaDePez

Gracias por contestar tan rapidamente, rugo me disculpes pues como veras soy novato en estas lides el disco es un Multimedia y es el CS M3PL

como lo tengo mucho tiempo e buscado para ver si podia actualizarlo, pero no soy capaz de encontrar nada , Saludos y espero que esto tenga solucion

BocaDePez
BocaDePez

el ordenador lo detectaba y la Tv no. El problema es que no tengo el mando y la tv no lo reconoce.

Alguien tiene el manual para que pueda acceder al menú a ciegas. Me handicho que funciona

BocaDePez
BocaDePez

Os amo

gonza-gsdh-89

Hola a todos llevo mucho registrado aqui y nunca he escrito pero esque tengo un problema parecido a esto... yo tengo el mismo disco duro conceptronic y ami lo q me pasa es que si lo reconoce la tele me sale la pantalla con la carpeta root y la pantalla azulita pero me sale vacio y tiene 420g de peliculas... nmo tengo ni manual ni el mando siquiera porque lo he perdido lo tengo hace años ya. no se si esque trasteando algun familiar ha borrado algo! alguna solucion? gonzalo_legendary@hotmail.com gracias de antemano

BocaDePez
BocaDePez

hola a todos en mi conceptronic pasaba lo mismo pero en vez de la tecla vol+ era la de abajo vol- y tachannnnnnnnnnnn arreglado

BocaDePez
BocaDePez

Muchas gracias por vuestra aportación. A mí me estaba pasando lo mismo desde hace un par de días (cuando mis hijos los utilizaron) y con esto de mantener pulsada la tecla Vol - durante 3 segundos se ha arreglado el tema. Muchas gracias de nuevo.

BocaDePez
BocaDePez

Funciona, muchas gracias.

BocaDePez
BocaDePez

Me pasaba exactamente lo mismo, muchas gracias!!

BocaDePez
BocaDePez

Joder, que maravilla. Otro que estaba loco y que lo ha slucionado. Muchísimas gracias.

BocaDePez
BocaDePez

Hola!!

Necesito ayuda con un disco duro multimedia de Trekstor. Hace unos años se le dió un golpe y dejó de verse en el ordenador. No llega a abrirse, pero en la TV se ve perfectamente.

¿Alguien sabe cómo se soluciona esto?

Muchas gracias.

🗨️ 3
BocaDePez
BocaDePez

Estará rota la interfaz USB. ¿Qué es lo que quieres solucionar? ¿Sacar los datos? Supongo que podrás abrirlo, sacar el disco, meterlo en el ordenador o en otra caja externa.

🗨️ 2
BocaDePez
BocaDePez

Me intesaria sacar los datos, claro. Probaré con lo que me has dicho. Aunque le pediré ayuda a un amigo porque yo eso no sé hacerlo.

Gracias.

Ya os contaré cómo ha ido.

🗨️ 1
BocaDePez
BocaDePez

¡Quién sabe! A lo mejor solo se ha salido algún conector con ese golpe del que hablas, pero claro, sin abrirlo no vas a averiguar mucho.

BocaDePez
BocaDePez

en que formato de video les dio mas resultado cargar peliculas ?? solo me anda en AVI MPEG4V3-1600kbps en que me estoy equivocando ?

🗨️ 1
BocaDePez
BocaDePez

Mmmm... lo primero es que te equivocas de década. Ese formato ya estaba obsoleto en 2003.

No quiero ni pensar qué equipamiento tienes para reproducir vídeo.

BocaDePez
BocaDePez

Hola, la idea es llevar videos cargados a distintas escuelas donde hay tv led, lcd, o tv trc analogos x A/V..este modelo Conceptronic CSM3PL lo donaron para exhibir videos educativos..los bajo de Youtube y utilizo el programa ADBcatcher o algo asi, para cambiar de formato y asi guardarlo en el rigido, actualice el Firmware y anda todo, solo no doy con la tecla con el video..si me pueden ayudar a exprimir mejor este equipo o debo continuar con el bajar a dvd y con el disco llevar ese DVD ´por todos lados jajaj quizas una pocas palabras me ayuden sobre un tema poco conocido para mi..desde ya muchas gracias !!

BocaDePez
BocaDePez

Ah ! les recuerdo que este aparato no sale x HDMI y la info la mando desde una notebook x USB a miniUSB al Conceptronic..

🗨️ 1
BocaDePez
BocaDePez

Si el chip que lleva el reproductor Conceptronic CSM3PL solo es capaz de ver MPEG-1, MPEG-2 (VOB, DVD) y MPEG-4 Part 2 ASP (DivX) en resolución estándar, te tendrás que ceñir a esos formatos.

Supongo que en tu caso, lo más coherente es que generes AVIs con el codec libre XviD y el audio en MP3.

Si quieres ver cosas modernas, como ficheros MP4 en alta resolución que lleven vídeo en formato MPEG-4 Part 10 AVC (H.264) y audio en AAC, tendrás que comprar un reproductor moderno.

BocaDePez
BocaDePez

jajajaja muchas gracias yo tambien lo arregle!!!!

BocaDePez
BocaDePez

Hola, yo tengo un disco duro multimedia woxter, creo que de 650 GB (que tiene ya el pobre una edad) y el otro día mi madre puso una película, y dice que le dio a un botón (buscando subir el volumen) y desde entonces, cuando lo enchufo, sale la pantalla de la marca, pero luego se pone negra.

La cosa es que he leído y probado todas las soluciones que habéis puesto por aquí y no han funcionado en mi caso... lo he intentado con las dos teclas de volumen (+ y -). y con la tecla output del mando no, porque no tiene

🗨️ 3
BocaDePez
BocaDePez

Bien, el problema es que ha cambiado la salida desde HDMI a Composite o SCART (Euroconector). Ya que no especificas qué modelo de Woxter es, poco más podemos suponer.

Mi consejo: usa un cable RCA amarillo, que es la salida de vídeo compuesto, y conectalo a la entrada de vídeo compuesto (normalmente también una hembra redonda amarilla) y es muy muy probable que sí se vea después del logotipo de la marca y puedas reconfigurar la salida de vídeo del reproductor desde sus menús.

Suerte.

🗨️ 2
BocaDePez
BocaDePez

Muchas gracias por contestar tan rápido!

he probado lo que me has dicho y no ha funcionado, así que seguramente sea otro el problema. El modelo no lo puedo decir porque no pone nada y como antes era de mi hermana, ni tenemos caja, ni manual ni nada... lo único que sé es que ya tiene unos cuantos años (muchas de las opciones que existen en los de hoy en día, en este no aparecen).

Al final lo llevaré a que lo configuren, pagando mi madre, claro, que para eso fue ella la que metió la zarpa!

Igualmente, muchísimas gracias ^^

🗨️ 1
BocaDePez
BocaDePez

Pues es lo único que se me ocurre como explicación a únicamente "tocar un botón del mando".

En el televisor tienes que darle a la entrada de señal por el vídeo compuesto. Es algo lógico, pero no quiero dar nada por supuesto, que hay gente que se despista.

BocaDePez
BocaDePez

Hola tengo un disco duro conceptronic 500 gb y en el ordenador las peliculas salen completamentes descargadas pero cuando las paso al disco duro me las pasa incompletas que me quedo sin ver el final

gracias y a ver si me podeis ayudar

🗨️ 1
BocaDePez
BocaDePez

Tu modelo de disco será demasiado antiguo y es de los que no entienden los AVI de más de 2 GB.

BocaDePez
BocaDePez

Hola a mi lo que me ha ocurrido que estaba con el disco le meti la una memoria en host y ya en el acto no me reconocia las carpetas del menu solo la de la memoria, saco la memoria del host y me dice que no tengo archivos, en cambio voy al pc y todo correcto, sabreis decirme que pudo ser y si tiene arreglo gracias.

🗨️ 2
BocaDePez
BocaDePez

solucionastes algo?

🗨️ 1
BocaDePez
BocaDePez

Ola tengo un problema con mi disco duro externo es reproductor conceptronic en la carpeta root le dado a crear carpeta y ahora no sale la carpeta root k es donde tenía todas las fotos vídeos etc por favor darme una solución gracias

mamueltomu

Hola yo tengo un disco duro externo reproductor modelo cm3s conceptronic el problema es que en la carpeta root e creado una carpeta nueva y ahora la carpeta root no sale y es donde lo tenía todo y además me sale arriba bibliot.archivos y eso no salía antes me pone también de los datos k tengo guardado lo k ocupa no se k le pasa por favor darme una solución gracias aver si hay suerte