Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
132 lecturas y 23 respuestas
  • [Editado 25/03/11 19:06]

    6

    Direccion web¿"bloqueada"?

    Buenass¡¡¡

    despues de algun tiempo de nuevo estoy por aqui, jeje, solo q ahora con otro operador de internet y como no, con problemas...que os comentare poco a poco, por ahora, esto que os comento me tiene bastante pillada, empiezo a pensar q me an bloqueado la pag en cuestion...os cuento...

    llevo desde hace mas de un año sin internet, y claro , estoy completamente desconectada de todo, el caso es q soy asidua a una pag de bittorrent en concreto, (no la pongo si no es necesario, vaya q se considere spam o algo), y el caso es q desde que volvi a tener internet solo me dio tiempo de probar la linea, y mira la casualidad que con esta pagina me va bastante bien,.....bueno pues desde hace casi una semana no puedo entrar a esta pag en concreto, todas las demas me van a la perfeccion, y esta, cuando intento entrar me dice lo tipico de....no se puede mostrar la pagina.....etc..., he probado con iexplorer y con firefox, creo tener el eset bien configurado, no veo nada raro, no creo que sea problema de dns por que las demas paginas me van bien.....alguna sugerencia???

    mil gracias y saludos a todos desde malaga

    edito:perdon olvide decir que tento 50/5 de ono, malaga

    EDITO DE NUEVO: acabo de hacer una prueba, y estoy casi segura que es el router, pero no se como puede bloquearme una direccion el router....¿?, os cuento, entre con el movil en la direccion "bloqueada" en cuestion, desde mi router no me deja entrar, y lo intente desde el router de mi vecina que tb tiene ono, y entro sin problema, que deberia de hacer, debo llamar y decir que esa direccion la tengo bloqueada?

    mil gracias por adelantado

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
        • [Editado superllo 30/03/11 22:12]

          6

          Bueno, no se si es asi, pero a mi me lo han cambiado, pero no…

          Bueno, no se si es asi, pero a mi me lo han cambiado, pero no es tan simple, se trata de q antes me iba y de buenass a primeras dejo de funcionar, ni a mi ni al tecnico, a el tp le cargaba la pagina desde su portatil, ni aun cambiando la ip, asi q no se cual seria el problema, pero se soluciono asi, ademas yo no pedi un cambio de router, lo han cambiado ellos por que lo creyeron necesario, supongo, y bueno, tambien tenia microcortes al descargar, mientras q bajaba a una velocidad lenta (entre 100/500kb) no hbia problemas, en el momento q pasaba de esa velocidad, se me venia abajo todo, en fin ahora todo esta bien, espero q dure...

          y para muestra un boton....

          [URL=http://img543.imageshack.us/i/capturaazureus.jpg/][IMG]http://img543.imageshack.us/img543/2601/capturaazureus.th.jpg[/IMG][/URL]

          Uploaded with [URL=http://imageshack.us]ImageShack.us[/URL

          saludos y mil gracias a todos

    • 6

      bueno pues despues de hablar con los de ono casi hora y…

      bueno pues despues de hablar con los de ono casi hora y media, y de no saber (los de ono) lo que hacer o decirme, me an dicho que me cambian el router....en fin espero q se arregle asi....

      por cierto os dejo el tracert a ver si vosotros que entendeis mas de esto me decis si hay algo, aparte de q no va...

      gracias por todo y saludos

      Traza a la dirección torrentfactory.net [88.198.59.227]
      sobre un máximo de 30 saltos:

      1 7 ms 7 ms 6 ms 10.208.192.1
      2 6 ms 8 ms 7 ms 10.209.68.2
      3 23 ms 20 ms 21 ms mad-b1-link.telia.net [213.248.93.21]
      4 50 ms 49 ms 49 ms prs-bb1-link.telia.net [80.91.248.128]
      5 59 ms 59 ms 60 ms ffm-bb1-link.telia.net [80.91.245.104]
      6 59 ms 59 ms 68 ms ffm-b2-link.telia.net [80.91.247.167]
      7 52 ms 51 ms 52 ms hetzner-ic-134650-ffm-b2.c.telia.net [213.248.92
      .82]
      8 57 ms 58 ms 58 ms hos-bb1.juniper1.fs.hetzner.de [213.239.240.242]

      9 58 ms 58 ms 58 ms hos-tr2.ex3k9.rz13.hetzner.de [213.239.224.42]
      10 * * * Tiempo de espera agotado para esta solicitud.
      11 * * * Tiempo de espera agotado para esta solicitud.
      12 * * * Tiempo de espera agotado para esta solicitud.
      13 * * * Tiempo de espera agotado para esta solicitud.
      14 * * * Tiempo de espera agotado para esta solicitud.
      15 * * * Tiempo de espera agotado para esta solicitud.
      16 * * * Tiempo de espera agotado para esta solicitud.
      17 * * * Tiempo de espera agotado para esta solicitud.
      18 * * * Tiempo de espera agotado para esta solicitud.
      19 * * * Tiempo de espera agotado para esta solicitud.
      20 * * * Tiempo de espera agotado para esta solicitud.
      21 * * * Tiempo de espera agotado para esta solicitud.
      22 * * * Tiempo de espera agotado para esta solicitud.
      23 * * * Tiempo de espera agotado para esta solicitud.
      24 * * * Tiempo de espera agotado para esta solicitud.
      25 * * * Tiempo de espera agotado para esta solicitud.
      26 * * * Tiempo de espera agotado para esta solicitud.
      27 * * * Tiempo de espera agotado para esta solicitud.
      28 * * * Tiempo de espera agotado para esta solicitud.
      29 * * * Tiempo de espera agotado para esta solicitud.
      30 * * * Tiempo de espera agotado para esta solicitud.

      Traza completa.

      • Sin problema para conectarme desde Málaga (ONO). Quizás…

        Sin problema para conectarme desde Málaga (ONO).

        Quizás acabes antes preguntando a los de la propia web :P

      • Desde palma tampoco ningun problema con esa ruta, que por…

        Desde palma tampoco ningun problema con esa ruta, que por cierto te esta fallando en el lado de la conectividad del servidor con su proveedor.

      • A mí sí me carga esa web desde Ono Sevilla, y éste es mi…

        A mí sí me carga esa web desde Ono Sevilla, y éste es mi tracert:

        Traza a la dirección torrentfactory.net [88.198.59.227]
        sobre un máximo de 30 saltos:
        1 <1 ms <1 ms <1 ms 192.168.1.1
        2 6 ms 5 ms 5 ms 10.211.192.1
        3 37 ms 51 ms 47 ms 10.209.68.3
        4 22 ms 13 ms 17 ms mad-b1-link.telia.net [213.248.93.21]
        5 36 ms 42 ms 42 ms prs-bb2-link.telia.net [80.91.254.134]
        6 45 ms 48 ms 49 ms ffm-bb2-link.telia.net [80.91.246.182]
        7 45 ms 46 ms 45 ms ffm-b2-link.telia.net [80.91.247.169]
        8 46 ms 45 ms 49 ms hetzner-ic-134650-ffm-b2.c.telia.net [213.248.92.82]
        9 50 ms 51 ms 53 ms hos-bb1.juniper2.fs.hetzner.de [213.239.240.243]
        10 51 ms 51 ms 51 ms hos-tr3.ex3k9.rz13.hetzner.de [213.239.224.74]
        11 50 ms 49 ms 54 ms host.hostcreativos.com [88.198.59.227]

        He probado a acceder desde un proxy americano, y también funciona (zend2.info).

    • BocaDePez BocaDePez
      6

      Pásate por el foro P2P y pregunta allí si la página está o no…

      Pásate por el foro P2P y pregunta allí si la página está o no caída. O llama por teléfono a un amigo de confianza que te confirme si puede entrar o no.

      • 6

        gracias por tu respuesta, pero crei que era eso lo que le…

        gracias por tu respuesta, pero crei que era eso lo que le ocurria, hasta hace un par de horas que hable con un amigo y me confirmo que no le pasaba nada a la pagina, asi que eso no es, de todas maneras gracias, y sigo sin encontrar el problema,....puede ono bloquearte una sola direcccion??

          • 6
            ummm, no lo creo....hace algun tiempo fui uploder y siempre…

            ummm, no lo creo....hace algun tiempo fui uploder y siempre he tenido muy buen rollo con todos en la web, asi q esa opcion esta casi descartada, y digo casi, por q nunca se sabe....

            gracias de todos modos

            • 6
              dejo lo que me dice el firefox, por si sirve de ayuda...el…

              dejo lo que me dice el firefox, por si sirve de ayuda...el iexplorer me pone lo tipico de ....no se encuentra la pag...

              firefox:

              La conexión ha sido reiniciada

              La conexión al servidor fue reiniciada mientras la página se cargaba.

                • 6
                  gracias por tu ayuda, yo tb pense q era el antivirus o…

                  gracias por tu ayuda, yo tb pense q era el antivirus o incluso q yo misma sin darme cuenta la bloquee, pero desde el movil y con mi router me pasa igual,no puedo entrar... y desde el movil y el router y conexion de mi vecina entro facilmente...no es estraño? lo q sea tiene que estar en el router...