Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Cablemodem HFC

Si Dios existe, q haga q alguno me ayude.......

reydelosrelojes

hola, tios q pasa me he comprado un router conceptronic c54apra, bien mi problema no es de configuracion ni nada, resulta q lo conecto a la tarjeta de red y quito obviamente el cable de la conexion de terra y lo pongo en el router, pues bien cuando le pongo la direccion pa configurar el router en el explorador (10.0.0.1) se intenta conectar con la conexion de terra y me pone q no se encuentra la pagina....la verdad q no se xq es..... leí q un chaval de este foro (masamor) le paso lo mismo y decia q era un problema con la tarjeta d red pero q problema puede ser....espero q me ayudeis y gracias de ante mano.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Has probado a conectarte por Telnet, o por Hyperterminal?, si no sabes como hacerlo dilo, okis...

Chao.

reydelosrelojes

que va tio,yo no estoy muy puesto en estas cosas, me podrias dar tu correo y me lo vas explicando (si tienes tiempo claro). Gracias de todas formas

🗨️ 2
BocaDePez
BocaDePez

Inicio-----> Ejecutar----> y escribes "telnet 10.0.0.1" sin las comillas, intro, suponiendo que esa sea la IP de la puerta de enlace o IP del router.

Chao.

🗨️ 1
BocaDePez
BocaDePez

Supomgo que el router a la tarjeta de red, lo has conectado con un latiguillo RJ45, y el cable de telefono RJ11 al router.

Te sincroniza el router?

Te contesta si le haces un ping a la puerta o IP del router?
Inicio---->ejecutar---->cmd y en esta ventana del dos pones sin las comillas "ping 10.0.0.1", si hay conexion desde el ordenador al router te contestar con unos parametros

Chao

cuqui

si la conexion de terra es por modem, desinstalala.En propiedades de internet--conexiones--no marcar ninguna.Elimina todo rastro de ella, si es este caso.
Si es por router, pon la tarjeta de red en automatico y tienes que conectar por narices.

reydelosrelojes

si el ping al 10.0.0.1 me lo hace y salen los parametros, eso quiere decir q hay comunicacion no? pero a partir de ahi q hago.....

tambien he echo lo del telnet lo q pasa q no me sale nada parecido a un menu

reydelosrelojes

ahm como se pone la tarjeta de red en modo automatico ??(perdon por mi ignorancia)

reydelosrelojes

Boca de pez si estas por ahi, ayudame eres mi ultima esperanza..... :-(

🗨️ 2
BocaDePez
BocaDePez

el problema que tienes es que tu tarjeta de red tiene que estar configurada para obtener ip automaticamente ya que ese router tiene por defecto activado el dhcp.despues de configurar tu tarjetade red asi pones la ip 10.0.0.1 usuario admin contraseña admin y ya esta, a mi paso eso mismo jeje

boinker

Buenas,

Lo que tienes que hacer es ir a panel de control, abrir elementos de red, y en la conexión LAN, que es la que usaras para conectarte al router, darle a propiedades.

Una vez ahí, eliges que la tarjeta reciba la IP automáticamente, en los DNS pon en el primario 62.81.0.1 por ejemplo.

Entonces, una vez le das a aceptar y demás, apagas el router y lo vuelves a encender, el router asignará una IP a tu PC.

Abres la línea de comandos para verlo. Tecleas

ipconfig

Y te saldrá la IP que te ha asignado el router y la ip de la puerta de enlace -que es el router-. Vuala, pues en el navegador tendrás que poner la IP de la puerta de enlace, y ya podrás acceder.

Cualquier ayuda adicional me envías un correo a boinker@gmail.com, no suelo estar por aquí.

Saludos,

BocaDePez
BocaDePez

tienes direccion de hotmail para agregarte?

🗨️ 1
boinker

No utilizo hotmail, y ya te comenté en otro post más arriba lo que me parecía que estabas haciendo.

Lo siento.