BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

diferentes configuraciones para mismo servicio ¿por qué?

nastyboy

Hola

tengo el ADSL a 6MB con Timofonica-Vomistar.
Aunque creo que es irrelevante en esta pregunta, mi router adsl es un comtrend ct536+

Me he dado cuenta de que amigos que tienen el adsl con la misma compañía, misma velocidad y el mismo router, tiene configuración distinta, y no se por qué.

Comparemos

La mia:

VPI/VCI Con. ID Category Service Interface Protocol Igmp Nat QoS State
8/32 1 UBR pppoe_8_32 ppp_8_32_1 PPPoE Disabled Enabled Enabled Enabled

La de mis amigos:
VPI/VCI Con. ID Category Service Interface Protocol Igmp Nat QoS State VlanId
8/32 1 UBR pppoe_8_32_1 ppp_8_32_1 PPPoE Disabled Enabled Enabled Enabled N/A
8/36 1 UBRwPCR pppoe_8_36_1 ppp_8_36_1 PPPoE Disabled Enabled Enabled Enabled N/A

Como comprobaréis tienen una línea extra en la configuración, línea que no entiendo bien para qué sirve.
El campo "VlanId", ni siquiera sale en mi router, será por que tienen distinto firmware….

Me gustaría que alguien me contestara un par de preguntas al respecto.

1) ¿Qué añade la línea que me falta a la comunicación ADSL?

2) ¿Qué repercusiones en la conexión tiene el hecho de que mi router tenga esa línea de menos?. Estoy perdiendo rendimiento o me es indiferente.

3) Puedo ponerla por mi cuenta. No creo que haya problema, ni por mi parte ni por la del ISP, ¿verdad?

Gracias por adelantado

BocaDePez
BocaDePez
BocaDePez
BocaDePez

esta configuración: "8/36 1 UBRwPCR pppoe_8_36_1 ppp_8_36_1 PPPoE Disabled Enabled Enabled Enabled N/A."

es para imagenio, la llevan todos los routers de telefonica compatibles con imagenio.

🗨️ 1
nastyboy

algunos de mis amigos no tienen contratado imagenio y sí lo llevan; yo tampoco lo tengo y no la llevo.

Entonces no me es indiferente tenerlo o no en el router, ¿no es así?

gracias