Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
50 lecturas y 5 respuestas
  • Cerrado

    6

    diferente sincronismo en win xp y a modo prueba de fallos

    Hola, a ver si me podeis ayudar, pq voy perdida.
    Después de hablar muchos dias con el servicio tecnico, tras pedir el cambio a los 20mb, me han dicho que lo máximo a lo que me irá la conexion seria unos 3500, bueno hasta ahi vale... aunque estoy a 1600 de la central, creo que es bajo el valor de sincronizacion, pero claro a saber como esta el cableado.... Todo eso lo entiendo.
    Como mirando en el router a cuanto sincronizaba el maximo que ma daba era 1024 de bajada y 288 de subida..... con el sat me han hecho entrar a modo prueba de fallos y luego entrar en el router.....y resulta que me sincroniza a 3504 de bajada y unos 800 de subida... me han hecho poner el router en el ptr y me sincroniba a 3800 y 826...... El caso es que vuelvo a entrar en winxp normal y corriente...... y me sincroniza a 1024 y 288!!!!
    Alguien sabe donde puede estar el problema?? no deberia sincronizar a lo mismo que en modo a prueba de fallos?
    Estoy hecha un lio.
    PD.: Mi conexión es ethernet con ip fija.
    Gracias por vuestra ayuda!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Hola Donovan, lo de forzar la carga ya lo habia hecho y me…

      Hola Donovan, lo de forzar la carga ya lo habia hecho y me daba los mismos valores, pero bueno para la próxima cosa rara que me pase lo primero sera borrar todos los archivos del explorer :-P
      Saludos!

    • Cerrado

      BocaDePez BocaDePez
      6

      Bueno ya esta solucionado, no se si reirme o llorar.....…

      Bueno ya esta solucionado, no se si reirme o llorar.....
      Después de multiples reboot, mirar cables, etc etc he entrado por knoppix... y tachan mi sincronizacion era pues de unos 3000 de bajada y 800 de subida... vamos igual que en modo prueba de fallos, y desde el ptr..
      Yo ya mas mosqueada que nunca... inicio el win normal... vuelvo a entrar en el explorer al router......y nada 1024 y 288 :? pues entro al router por firefox........ y tachan sincroniza bien :shock:
      Con lo cual por probar, decido borrar cookies y archivos temporales de internet del explorer.......... y vuelvo a entrar en el router..... y vualaa me dice que sincronizo a 3000 :lol: hago un test y mas o menos me sale bien..... me pongo a bajar un archivo y baja a 325..... osea perfecto... de alguna manera aunque parezca raro (aunque con win que no es raro?) los archivos temporarles o las cookies del explorer me "capaban" la conexion, pq no era solo que me saliera en pantalla que sincronizaba a 1024 sino que no bajaba a mas de 125....
      Cosas raras raras... :shock:
      Gracias por vuestra ayuda y perdonar las molestias...

      • Cerrado

        [Editado 22/02/08 01:59]

        :-D :-D :-D Es la caché del Ie que a veces juega malas…

        :-D :-D :-D Es la caché del Ie que a veces juega malas pasadas. Lo más seguro que si hubieras pulsado la tecla Shift-F5 a la vez, lo hubiera recargado correctamente. Ya decía que no tenía sentido. Pero no llores, eh!. :-D

        Y ninguna molestia que para eso están los Foros. ;-)

        Slds. :-)

    • Cerrado

      6

      Lo he estado probando y no pierde el sincronismo, por eso…

      Lo he estado probando y no pierde el sincronismo, por eso estoy alucinada, pq deberia sincronizar igual a modo prueba de fallos que iniciando normal......... En el ptr entrando con el portatil me sincroniza pues casi como si lo hiciera a prueba de fallos en el pc de casa...
      Yo no entiendo nada!! :-(

    • Cerrado

      [Editado 21/02/08 19:00]

      Y tan lio!!!. La sincronización depende del modem/router, del…

      Y tan lio!!!. La sincronización depende del modem/router, del DSLAM, etc, pero no del S.O y del modo en que se inicie. A menos que tengas 'algo' en tu S.O. que haga que el modem/router se reinicie (del mismo S.O, tarjeta de Red, etc) y además tengas algo en mal estado en tu linea interior... no tiene mucho que ver lo que cuentas.

      El navegador únicamente interpreta unos datos que le proporciona el modem/router, tal y como lo hace cuando visitas una Web.

      Eso parece ser más un expediente X que otra cosa, al menos, tal y como lo explicas.

      Fíjate si el modem/router pierde sincronización (ADSL) cuando inicias el S.O en un modo u otro.

      Slds. :-)

      Test de velocidad y rendimiento: ADSL, cable y móvil
      Test de velocidad ADSL cable y movil LineBenchmark
      Versión para ANDROID