BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

En Diagnosticos tengo muchos FAIL

BocaDePez
BocaDePez

Hola a todos,

Soy de los afortunados a los que hicieron la portabilidad a los 40Mb este lunes 27 después de casi 4 meses de espera.

La verdad es que navego y descargo sin problemas a 15-16 megas pero cuando voy a la página de diagnósticos del router, me salen esto, cuando con los 6 megas todo devolvía PASS:

Test your Ethernet Connection: PASS Help
Test your Wireless Connection: DOWN Help

Test the connection to your DSL service provider
Test ADSL Synchronization: PASS Help
Test ATM OAM F5 segment ping: FAIL Help
Test ATM OAM F5 end-to-end ping: FAIL Help

Test the connection to your Internet service provider
Test PPP server connection: PASS Help
Test authentication with ISP: PASS Help
Test the assigned IP address: PASS Help
Ping default gateway: FAIL Help
Ping primary Domain Name Server: FAIL Help

¿Sabéis por qué?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Perdón , quise decir a los 20 Megas

Luke

es normal, si funciona bien la conexión no te preocupes.

🗨️ 5
loko39

Pero le falla:

Ping default gateway: FAIL Help
Ping primary Domain Name Server: FAIL Help

Parece que no le coje las DNS ni la puerta de enlace no?

🗨️ 4
Luke

eso hay gente a la que le falla y gente a la que no, pero no afecta a la conexión.. está posteando desde ella.

🗨️ 3
barenaked

lo q a mi me sorprende es esto:

Test ADSL Synchronization: PASS

🗨️ 2
Luke
🗨️ 1