Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Destripando el rotuer inalambrico de Telefonica

Chusky

El que con el router en el multipuesto el mule no tira ni pá tras es un hecho ya sobradamente contrastado. En tanto que en monopuesto si furula.
Pero da la casualidad que a mí me interesa en multipuesto... ya se sabe, por llevar la contraria. Y como no estoy dispuesto a rendirme, he tocado casi todo... el firewall del router, el intrusion detection, triggers, polices del firewall y la nat.
Y el resultado es que estoy como al principio.
Solo queda por resetear el router, dejandolo limpio, y tratar de configurarlo entero sin el cd de telefonica... que es en estos momentos de lo que más desconfio.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

¿Has probado a redireccionar el puerto?

Te recomiendo un cursillo acelerado de comunicaciones TCP/IP... Juas, juas....

🗨️ 18
Chusky

Evidentemente tú no tienes el router inalambrico.
Quienes tenemos este router ya hemos trasteado mucho con el redireccionamiento de puertos.
Pero no te preocupes, los bufones siempre habéis tenido un papel en la vida.

🗨️ 17
BocaDePez
BocaDePez

Yo tengo ese maldito router y en mi experiencia:

- El emule me va como el culo tanto en multipuesto como en monopuesto (redireccionando el 4662 TCP y el 4672 UDP como los mas importantes)

- Sin embargo el Edonkey para Linux me va perfectamente.

El edonkey para linux a diferencia del emule, utiliza un numero mucho mas reducido de conexiones (con 100-150 como pico, va sobrao y en general hace uso de muchas menos).

Uso Windows 98SE para el emule y aunque tengo modificadas las claves del registro q limitan el numero de conexiones, creo que no gestiona muy bien tantas conexiones.

Por tanto, el problema creo yo puede ser:

- Un operativo "malo", el que tenga el XP o 2000 no tiene este problema, o
- Una limitacion de la tabla NAT del router (creo que el Zyxtel tenia una tabla de un maximo de 200 conexiones simultaneas y este router puede tener el mismo problema).

Probar a cambiar de operativo o quiza el edonkey en windows vaya mejor que el emule (en windows no he probado el edonkey solo en linux). Igual tardais mas en encontrar fuentes pero conseguis bajar a una velocidad normal.

En todo caso no tendriamos que estar preguntandonos nada si Timofonica proporcionara un puto manual tecnico del Xavi 7028R. Si alguien lo consigue que diga como, pq yo llevo semanas peleandome con Telefonica y con Xavi, los primeros me dan largas mandandome al PDF del manual que viene con el kit, y los segundos simplemente me ignoran. Parece que los clientes una vez soltada la pasta les estorbamos.

Saludos.

🗨️ 14
BocaDePez
BocaDePez

tal como dice chusky en monopuesto si que va, pero en multipuesto en cuanto empieza a bajar algo, se queda el iexplorer sin internet, sin embargo me siguen descargando del emule, y no baja a mas de 3 kb.

🗨️ 13
Chusky
🗨️ 12
succo
🗨️ 11
BocaDePez
BocaDePez
🗨️ 10
BocaDePez
BocaDePez
🗨️ 9
Chusky
🗨️ 8
BocaDePez
BocaDePez
🗨️ 7
nandes
🗨️ 6
BocaDePez
BocaDePez
🗨️ 5
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
cafs
BocaDePez
BocaDePez
homer4325

Todos los que os dais de listos insultando a la gente que ostea aqui, sois unos retrasados, que os creeis que sabeis algo, seguro que en vuestro curro o en vuestra casa os tratan como mierdas. si la gente no sabe de TCP/IP que pasa que no puede exponer sus problemas y si la gente tiene problemas con su router que pasa que no puede.

Que penita que dais

🗨️ 1
acidtraxx

Yo tambien lo creo, el que realmente tiene los conceptos claro, no le cuesta nada dar respuestas a problemas sencillos, como es el caso.