Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
60 lecturas y 3 respuestas
  • Cerrado

    Despues de 2 dias funcionando se bloquea el router

    Hola,

    Si dejo el router mas de 2 dias encendido se me bloquea y me es ¡mposible navegar por internet, hasta que reseteo el router.
    De todas maneras el emule sigue funcionando. Parece que lo unico que no puedo hacer es navegar por internet.

    A alguien mas le pasa?

    Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      A mi tb me pasa eso con el Emule. creo que es por la cola de…

      A mi tb me pasa eso con el Emule. creo que es por la cola de subida, que en el emule es de 2000 sockets como MINIMO Oo!! normal que pete el router.... solucion?? yo cada 2 dias reseteo el router, aunque pierda el puesto en las colas, pero es la unica manera de exprimir el emule y poder navegar y demas... :-(
      a ver si ponen ese limite en el emule un pokito mas bajo, q aparte de todo eso, ocupa mas cpu y memoria de la que deberia :-|

    • Cerrado

      prueba a bajarle el número de conexiones, seguramente sea eso…

      prueba a bajarle el número de conexiones, seguramente sea eso lo que te está colapsando y no te deje navegar.

    • Cerrado

      BocaDePez BocaDePez
      6

      Lo mismo por aqui. El mismo soft el mismo router el mismo…

      Lo mismo por aqui. El mismo soft el mismo router el mismo resultado