Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
97 lecturas y 7 respuestas
  • Propuesto para mover a Windows

    BocaDePez BocaDePez
    6

    desesperado ya!

    Hola a todos, os vuelvo a escribir porque estoy desesperado. Tengo conexión a ono 6mb y tengo dos ordenadores conectados a un router neutro (wrt54gl). Desde ayer y sin tocar nada uno de los ordenadores dejo de tener conexión, al principio se caía cada 30 minutos de conexión, después cada 3-4 minutos hasta llegar al punto de que ahora me aparece el mensaje de conectividad nula o limitada y no conecta con ninguna pagina.

    Alguien me puede ayudar por favor, no se por donde tirar.

    Muchisimas gracias y si no es el foro conveniente me lo moveis sin problema.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Tienes un problema en el ordenador que pierde la conexion eso…

      Tienes un problema en el ordenador que pierde la conexion eso es claro, si el otro no la pierde el problema no esta ni en la instalacion de Ono ni en la del router.

      Cambia el cable y si persisten los problemas revisa el SO

      • BocaDePez BocaDePez
        6

        Muchas gracias por responder a los dos, mi ordenador sigue…

        Muchas gracias por responder a los dos, mi ordenador sigue teniendo cortes en la conexión, he probado a meterle un portatil y aqui no se cuelga. Parece ser que como decís el problema esta en mi ordenador pues el otro (el de mi hermano) va cojonudamente bien y sin un solo corte. Vamos a lo que interesa, si decís que es el SO que yo tambien lo creo, como puedo estar seguro? Como lo reviso? Bocadepez en una respuesta ha dicho que podia ser que los vecinos estuvieran robando conexión pero no creo que sea posible pues ya tengo una contraseña. Todo este problema viene por cableado rj45. Como reviso el SO?

        Muchas gracias a los dos!! Da gusto encontrarte con gente como vosotros

    • Vale, no se en que pagina recomendaban que ejecutara una…

      Vale, no se en que pagina recomendaban que ejecutara una aplicación llamada winsockfix y tachán, ya vuelvo a tener internet en este ordenador. La pregunta es: que debe haber pasado? Igualmente tengo miedo a que se me vuelva a cortar la conexión. Lo más raro de todo es que creo que no es problema de modem o router pues en el otro ordenador no hay ningun fallo y todo va igual de bien que siempre. Como saber si el problema esta en mi ordenador?

      Gracias a todos y a este gran foro!

      • Vale, ya parece que lo has solucionado, era cosa de eso que…

        Vale, ya parece que lo has solucionado, era cosa de eso que alguna gente llama sistema operativo. Te lo mando al foro de Winbugs aunque ya esté arreglado.

      • El wifi no lo utilizo para nada, ya cambié la contraseña en…

        El wifi no lo utilizo para nada, ya cambié la contraseña en su momento pero hay alguna forma de desactivar el wifi?

        Gracias