Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
235 lecturas y 7 respuestas
  • desesperado con el wifi del router cisco de ono

    buenos dias, compañeros del foro

    el viernes por la mañana me instalaron el router cisco de ono para tener los 30/1 mb y la verdad que desde el PC directo por cable, va de maravilla, pero no consigo conectarlo a traves del wifi, y ya estoy desesperado, he apagado el router, lo he reseteado pulsando el boton que hay en la parte trasera, etcetc.. y nada, imposible

    tengo un router neutro linksys, y estoy pensando en poner el router cisco en modo cablemodem, y tirar asi de la conexion del router neutro, pero no encuentro ninguna opcion para ponerlo en este modo...

    algun alma caritativa me puede echar un cable?

    gracias anticipadas

    un saludo al foro

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
      • Hola, pues lo he probado, y nada, no consigo salir a internet…

        Hola,

        pues lo he probado, y nada, no consigo salir a internet a traves del router neutro..

        saludos

      • El problema es que en el menu del cisco no aparece nada de…

        El problema es que en el menu del cisco no aparece nada de desconectar wifi ni nada similar, he reseteado el cisco a los valores de fabrica con el boton reset, y sigo sin ver dicho menu

        saludos

        • si es el cisco epc3825, entrando al router en tecnologia…

          si es el cisco epc3825, entrando al router en tecnologia inalambrica (del menu que tienes en horizontal arriba), ahí en configuración básica la primera opción es: Red inalambrica: Activar / Desactivar, le marcas desactivar y ya esta.

            • claro al poner 192.168.1.1 sale solamente esa pantalla de…

              claro al poner 192.168.1.1 sale solamente esa pantalla de status, luego has de poner el usuario y contraseña. pon usuario=admin y password=cisco y pulsa en log in(si esta en ingles) o conectarse(si esta en español) si no funciona admin/cisco, prueba dejarlo en blanco y pulsar en log in