Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
4.825 lecturas y 11 respuestas
  • BocaDePez BocaDePez
    6

    Desesperado: No tengo velocidad de subida!!

    Os cuento,

    Llevo un par de semanas experimentando MUCHA lentitud al navegar, y tampoco podia jugar online.

    Intentaba cargar una pagina en el navegador y podia perfectamente tardar 1 minuto o 2 en empezar a mostrar contenido.

    He abierto incidencias en ONO y la solucion era "Te voy a reiniciar la linea. Apaga el modemrouter cada 2 dias para que no se quede saturado"

    Lo de reiniciar la linea en efecto funcionaba, pero obviamente lo de apagar el router modemrouter cada 2 dias es una patraña...

    Ayer de nuevo se quedo la linea congelada. Abri la incidencia y el tecnico me dijo que hiciera el test de aqui, testvelocidad.eu

    Tras mucho sufrimiento para cargar la pagina, vino la sorpresa: Velocidad muy muy variable, entre 2 y 12 megas fluctuando, pero... NADA de subida. De hecho el test de subida ni se hizo. Probe varias veces con identico resultado. Y he probado en otras paginas de test, y lo mismo.

    Como mucho he conseguido que un test de subida se inicie, y me daba a 4kb .

    No tengo el log de testevelocidad.eu pero sí que lo vi. Recuerdo que daba latencia minima de 44, maxima de 360 y jitter 306

    Velocidad maxima sostenida de 8 megas, picos de 12 megas, y como os digo.. .error al hacer el test de subida.

    Llevo asi desde ayer a las 18h, y esta mañana estaba igual . No creo que sea algo puntual.

    ¿Que puede estar pasando?

    PD: Por favor abstenerse respuestas de "pon un router neutro". Es un problema de linea claramente, pero me gustaria saber vuestras opiniones.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      otro mas con el mismo problema, soy de Algeciras, cadiz, y…

      otro mas con el mismo problema, soy de Algeciras, cadiz, y tengo el mismo problema velocidad de bajada buena, pero subida

      mala,, han venido los técnicos y dicen que del equipo ni del cable, es, que lo van a notificar a plataforma,, ?¿?¿

    • BocaDePez BocaDePez
      6

      Muchas gracias por responder,entiendo que los canales 7 y 8…

      Muchas gracias por responder,entiendo que los canales 7 y 8 corresponden a canales de bajada no ?

      si es asi, he de decir que la velocidad de bajada es excelente, 66 mb clavaditos y no da problemas, la subida es la que me trae loco,

      Gracias de nuevo y saludos.

    • BocaDePez BocaDePez
      6

      Por cierto, antes de que lo preguntéis, el la conexión es por…

      Por cierto, antes de que lo preguntéis, el la conexión es por Ethernet y no hay ni firewall ni antivirus en el Pc, el firewall del cablemodem esta desconectado y ocurre lo mismo con varios ordenadores diferentes conectados por Ethernet.

      La zona es Hospitalet de Llobregat y soy el de arriba.

      Saluos.

      • ¿No tienes FW ni antivirus en el PC y tampoco el FW en el…

        ¿No tienes FW ni antivirus en el PC y tampoco el FW en el router? No descartes que estés infectado por algún troyano que te esté comiendo el ancho de banda de subida. Y si no lo estás ahora lo puedes estar en breve.

        Activa el FW de Windows o el S.O. que tengas, y el antivirus tampoco está de más.

        Postea los 4 últimos dígitos de tu HFC MAC y te lo miramos.

    • BocaDePez BocaDePez
      6

      Yo estoy como tu,desde hace un par de días la velocidad de…

      Yo estoy como tu,desde hace un par de días la velocidad de subida es muy herratica y la mayoría de veces ni siquiera es capaz de completar los test de Ono ni de banda ancha.

      Ha venido el técnico y como siempre le ha echado la culpa al cable del interior de mi casa, yo le he explicado que todos los técnicos que han venido han dicho lo mismo y NUNCA ha sido culpa de cable, siempre han acabado cambiándome el cablemodem o tocando el nodo.

      Ha cambiado el "amplificado/atenuador" del cajetín de entrada y las señales han bajado de 10/11dbmw a unos 7 en todos lo canales, os dejo un parte de los valores que actualmente me da por si los veis correctos, de todas formas, la velocidad de subida sigue fallando y me ha dicho que notificara por si es problema del nodo.

      Canales de bajada
      Nivel de señal: Relación señal-ruido:
      Canal 1 : 7.1 dBmV 40.7 dB
      Canal 2 : 7.2 dBmV 40.7 dB
      Canal 3 : 7.2 dBmV 40.3 dB
      Canal 4 : 7.3 dBmV 40.4 dB
      Canal 5 : 7.4 dBmV 40.0 dB
      Canal 6 : 7.4 dBmV 40.4 dB
      Canal 7 : 7.5 dBmV 35.3 dB
      Canal 8 : 7.4 dBmV 35.1 dB

      Canales de subida
      Nivel de señal:
      Canal 1 : 43.5 dBmV
      Canal 2 : 0.0 dBmV
      Canal 3 : 0.0 dBmV
      Canal 4 :

      0.0 dBmV

      • En tu caso aprecio que El SNR de los canales de download 7 y…

        En tu caso aprecio que El SNR de los canales de download 7 y 8 tiene unos valores bastante distanciados de los del resto, aunque el valor no sea malo en si, esa disparidad puede ser signo de algún problema, a ver si se pasa alguno de los técnicos de Ono y le pega un vistazo a tu línea.

    • BocaDePez BocaDePez
      6

      Pues pueden ser muchas cosas, aunque algo más de información…

      Pues pueden ser muchas cosas, aunque algo más de información por tu parte no estaría mal: si usas wifi o cable, si has probado con otro ordenador, si has probado con otro sistema operativo, si tienes desactivado el firewall del router...

    • Cuando estaba en ONO sufrí varias veces ese problema y me…

      Cuando estaba en ONO sufrí varias veces ese problema y me decían que todo estaba bien.

      Se ve que la última vez que pasó se quejaron mas clientes y ya se pusieron a investigar. Por lo que me comentaron era un problema en el nodo y tuvieron que sustituir unos componentes.

      Algo me dijeron también de que los cablemodems docsis 2.0 podía estar provocando ese problema.

      Al final no me enteré exáctamente de donde venía el problema pero quedó solucionado y estuve varios meses en ONO después de eso hasta que me dí de baja y ese problema nunca se volvió a repetir.

    • BocaDePez BocaDePez
      6

      A mi me pasa lo mismo... pero solo a veces. Hoy acabo de…

      A mi me pasa lo mismo... pero solo a veces. Hoy acabo de hacer el test y toda va perfecto. Otros dias no llega la velocidad a 8 megas y eso fluctuando mucho pero de subida cero-.

      • BocaDePez BocaDePez
        6

        A mi me da 2 megas teniendo contratado 3. Estoy conforme con…

        A mi me da 2 megas teniendo contratado 3. Estoy conforme con mi velocidad.