Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
33 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    desesperado.agradezco cualquier idea

    hola a todos!!

    agradezco de antemano cualquier idea, sugerencia o comentario.

    mi problema es que tengo cortes en los servidores del emule.cada 50-60 minutos se cae y automaticamente conecta de nuevo, con la consiguiente perdida de lo descargado.

    tengo id ALTA.No tengo problemas en la navegacion. tengo un router zyxel con puertos abiertos 85 y 1985.
    Test de emule para comprobar los puertos abiertos correcto.

    He leido casi todo en foros especializados y de no saber casi nada de la materia..ahora ya me van sonando las cosas y puedo entender algo mas.

    Inicialmente pense que podria ser el firewall del norton.
    Autorizo el paso del ejecutable emule.exe y agrego puertos e incluso creo una norma en la pestaña avanzadas-general.

    Espero y sigo con el mismo problem.Cae.
    Visto lo visto desconecto firewall norton y conecto firewall xp autorizando puertos y programas.
    Espero y sigo con el mismo problem.Cae

    Bajo conexiones maximas por si fuera el problema pero sigo con lo mismo.

    Datos : tengo router zyxel 660.adsl 1 mega telefonica,norton internet security 2006, windws xp sp2,emule 0.47 a.puertos abiertos 85 1985, id siempre alta,

    que hago mal??
    me podeis ayudar???

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Puedes decir exactamente que problema tienes? Se te corta la…

      Puedes decir exactamente que problema tienes?
      Se te corta la conexion con el servidor de emule, o se cortan TODAS las conexiones? o se te corta la linea de internet? Es que no lo dejas claro

      Que Ip tiene tu ordenador? (publica o privada)

        • Cerrado

          Si tienes ip privada, no necesitas firewall (en principio,…

          Si tienes ip privada, no necesitas firewall (en principio, ojo) por otra parte, el que se descoente de un servidor no te para las descargas

          Prueba a desactivar los dos firewalls, ya que al ser tu ip privada el que se coencta a internet realmente es el router, y es el que debe estar protegido