Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Desesperado

galiot

hola:

Desde hace 2 semanas estoy desesperado, y dado que el SAT de telefonica (902357000), son incapaces e inoperante ewpero a ver si alguien me ayuda.

Cambié a un router inalambrico, porque el que tenia de toda la vida el sepeedstream de toda la vida se murió, y aqui empezo mi odisea.

Tengo una red en mi casa con 2 pcs, y uno de ellos navega pero el otro, solo consigo que navega coo mucho 5 minutos seguidos.

De repente me dice que el ratio es de 2 Mbit, y se pierde la conexión. He hecho al menos (y no exagero 20 llamadas a Telefonica), e incluso me ha venido un tecnico que como yo no estaba en casa (estaba mi hija), cuando vio que navegaba se largó (no esperó los 5 minutos de rigor. Así que nuevo estoy sin internet en uno solo de los pC.

Lo he probado absolutamente todo, cerrar el Panda, el firewall, pasar el Adware, reinstalar Windows xp, cambiar de uno a oto pc el terminal USB de red....

Alguien tiene el mismo problema?.. alguien puede ayudarme?

Gracias

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Si dices que incluso has reinstalado windows y cambiado el usb de un ordenador a otro, puedes probar dos cositas. 1.-Has intentado meterte en el router y cambiar el canal de emision del inalambrico? Yo hace poco tuve el problema de que no detectaba la red inalambrica o la detectaba durante un par de minutos a partir de los cuales bajaba la intensidad de la señal hasta desaparecer. Tienes la red encriptada? Prueba a deshabilitar la encriptacion en el router.

Te pasa lo mismo teniendo el router al lado del receptor usb o hay mucha distancia entre ambos? Porque puede ser debido a interferencias.

🗨️ 1
galiot

Pues la verdad no se si esta encriptada la red, lo desconzco, porque ya lo deje por impoisble y opté porque viniera u tecnico de telfonica, que despues de estar ¡¡dos!! días en casa, me dijo (eso si cuando yo no estaba por que uno tiene que trabajar), que ya funcionaba... ayer cuando llegué por la noche no funcionaba.

El problema no creo que sea la distancia, porque el Pc que si que funciona, está mucho ms lejos que el que no funciona....

BocaDePez
BocaDePez

Si el router es un Xavi pide que te lo cambien por un Zyxel.

🗨️ 4
BocaDePez
BocaDePez

y con un poco de suerte van y te lo cambian.

🗨️ 3
galiot

Con todas las horas que llevo perdidas, colgado al telefono y frente al pc... las llamadas al 902357000 que he hcho y demás, me sería más baratao coparrme un tam-tam y tirar el router por la ventana...

Y pensar que dejé que me cnvencieran cuando me quise dar de baja, cansado del servicio tecnico....es una autentica pesadilla.

🗨️ 2
BokaDePez

Yo pedi un router inalambrico y me trajeron el xavi i lo devolvi porque no me lo quisieron cambiar por el zyxel.

🗨️ 1
galiot
fghidalgo

A mis sobrinos les pasa algo parecido: uno navega bien, y el otro intermitentemente. Lo que ocurre es que el que navega intermitentemente, está tan cerca (o tan lejos, segun se mire) del router como de otro punto de acceso, quizá el router de otro vecino. Ambos dan la misma potencia en la tarjeta de red, y la muy cabrona no sabe por cuál decidirse, y viene y va...
Lo solucioné updatando el firmware del router (un 3Com) y me queda pendiente cambiarle la antena de porra que trae la tarjeta de red (una USRobotics) por una antena externa, que pueda subir un poco del suelo y que me dé algunos Db's de ganancia....

link20es

No sera la primera vez que pasa, cambia el canal de emision del router a veces soluciona el problema, pero solo a veces, no pierdes nada en probarlo.
y ponle un nombre unico a la red inalabrica.

BocaDePez
BocaDePez

yo kreo k esta claro k si en uno navegas perfectamente y en el otro navegas intermitentemente el problema viene del portatil k navega intermitentemente sino no podrias navegar en el pc k te funciona bien, esta clara la cosa amos digo yo. otra cosa k tiene una tarjeta wireeles integrada o adaptador inalambrico??