Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
49 lecturas y 7 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Desesperado....

    Hola! Os expongo mi problema. Resulta q hace poco me compre un portatil, y para descargarme un programa, lo conecte a Internet. Yo en casa tengo dos ordenadores conectados por medio de un swicth de 8 puertos. Como Ono solo da 2 Ips desconecte uno d los ordenadores y conecte el portatil. La verdad es q hacer q conectase el portatil me costó Dios y ayuda pero finalmente lo conseguí. Cual fue mi sorpresa cuando fui a conectar de nuevo mi ordenador a internet y me dice q la conexión es inestable o escasa. leí en este foro q podía ser causa del Sp2, asi q lo desistalé, pero el problema persiste, luego tb leí x aki q ono daba nuevas DNS, las cambié y nanai. Lo intenté por medio de MS2, intentando renovar la IP con el comando ipconfig/renew.....y me decia algo de q no se puede contactar el servidor dhcp la solicitud ha caducado. Con lo cual sigo sin Internet y ya no se me ocurre q hacer. Perdonad por mi ignorancia. Espero q alguien me responda rapido. Un saludo y gracias de antemano ;-)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      yo te digo lo q hago yo desde hace mucho (tengo tres pcs,…

      yo te digo lo q hago yo desde hace mucho (tengo tres pcs, siempre dos con conexion)
      cuando kiero q pille ip un pc tengo q apagar un ordenador, es decir dejar dos encendidos y reconectar......si ves q no pilla ip le das a reparar o como mucho reinicias el pc y listo.... yo tengo sp2 desde q salio y no he tenido problemas, a parte del problema de tenero contratado ono todo bien :-P

    • Cerrado

      BocaDePez BocaDePez
      6

      Todo sigue igual.....menos mal q todavia puedo utilizar el…

      Todo sigue igual.....menos mal q todavia puedo utilizar el otro ordenador xa conectarme......ojalá alguien encuentre solución a mi calvario....gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola de nuevo! He seguido vuestros consejos de apagar el Hub…

      Hola de nuevo! He seguido vuestros consejos de apagar el Hub y nada d nada. Lo he tenido apagado durante una hora y sigue sin asignarme una ip al otro ordenador. Por mas q utilizo el comando renew,me dice q no se conecta al servidor dchp o algo así.He comprobado la configuración y sigue como siempre. Sigo con mi desesperación....Espero q alguien encuentre la solución. Gracias a todos por vuestra colaboración ;-)

      • Cerrado

        Desenchufa el cable/modem, lo del hub en ocasiones ocurre,…

        Desenchufa el cable/modem, lo del hub en ocasiones ocurre, pero en mi caso lo que funcionó fue desenchufar el cable/modem durante 5-10 minutos (luego tarda un poquito en encender todas las luces).

    • Cerrado

      Retecal daba 2 ips por cablemodem (digo retecal xq Ono…

      Retecal daba 2 ips por cablemodem (digo retecal xq Ono teoricamente no, pero parece q en castilla y leon las esta manteniendo) y esas ips kedan grabadas en la memoria del modem asignadas a la MAC de las 2 tarjeta de red q conectas, si desenchufas una y conectas otra distinta no tendra red xq el modem ya tiene 2 ips asignadas a 2 MAC, para conseguirlo desenchufa el modem durante 7-10 minutos para q se borre la memoria y por tanto las MAC de tus tarjetas y conectalo de nuevo y no tendras ningun problema.

      Un Saludo, TaTo_CoCo

    • Cerrado

      Cabe la posibilidad de que el Hub/Switch haya almacenado la…

      Cabe la posibilidad de que el Hub/Switch haya almacenado la dirección MAC de un equipo y por eso no deje conectarse al otro. Que nadie se asuste, es algo que ocurre, por eso de agilizar el acceso.

      ¿Has probado a desenchufar un par de minutos el hub/switch y volver a probar?

      Un saludo.