BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

DESESPERADAAAAAAAAAAAAAAAAAA

Vero

hola!!!!! a ver si alguien me puede ayudar, porque en este momento estoy en londres y mi ordenador es espaniol y nadie lo entiende, asique nadie me puede ayudar desde aqui.... y yo, TORPE como soy con los ordenadores, NO ME ENTERO.
Tengo un ordenador portatil Acer Aspire 1350, microsoft windows XP home edition version 2002 service pack 1 y tambien dice en propiedades de sistema que> acer inc. Mobile AMD Athlon (tm) XP 2200+ 469mhz 192mb de ram.
me compre aqui en londres un USB adaptador para tener conexion inalambrica. el modelo es un Belkin wireless G+ USB Adaptator y dice que transfiere data a 125Mbps usando 2.4Ghz banda.... (hasta aca todo lo que anote para mi es chino basico, je, je)
meti el CD e intale el programa que viene el el CD y enchufe el USB. pero ahora bien, dice que estoy conectada a la senial de mi amiga/ en la casa en la que me estoy quedando, y aunque estoy conectada no puedo navegar, ni abrir nada en internet explorer.
si aprieto en el boton de ver estado de conexion de red inalambrica, en general aparece conectado, intensidad de se;al excelente. si ahi mismo aprieto propiedades aparece conectar usando belkin etc, etc,si me meto en propiedades de protocolo de internet tcp/ip aparece el boton de obtener una direccion automaticamente y tambien esta obtener una direccion del servidor de DNS automaticamente.
ahora bien, en estado de conexion inalambrica tambien esta la opcion de chequear la compatibilidad y dice>
tipo de direccion>direccion privada automatica (mi amiga tiene speedtouch155c4) direccion IP 169.254.94.212 y marca de subred>255.255.0.0 puerta de enlace predeterminada.... si aprieto en DETALLES dice> direccion fisica>00.17.3f.ae.78.40 direccion IP255.255.0.0
si aprieto la opcion de reparar me sale primero una ventana que dice reparando y despues me aparece un cartel que dice "eror en los siguientes pasos de la operacion de reparacion. renovar la direccion IP." ..... no se que hacer, por favor.....AYUDAAAAAAAAA!!!!!! mil gracias, vero

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Es posible que tu amiga no tenga el DHCP puesto en el router. Yo te aconsejo que mires a ver como tiene configurada la red ella y te pongas la misma ip + un número más, y la puerta de enlace y la máscara de subred la dejes como la tiene ella.

🗨️ 1
BocaDePez
BocaDePez

hola!!gracias por responder tan rapido. primero y antes que nada quiero que sepas que estas frente a una GRAN IGNORANTE de la tecnologia en general, ordenadores en particular. que es y donde encuentro ese DHCP? ella tiene una Mac, aun asi me puedo copiar de su IP? como se le agrega otro numero al IP?.....gracias, GRACIAS GRACIAS GRACIAS!!!!!

BocaDePez
BocaDePez

Ah! Y tienes que mirar la dirección ip que NO sea privada.

🗨️ 2
BocaDePez
BocaDePez

?????????????? como hago para que el IP no sea privado?????.... si existiera un premio a la ignorancia ...ese lo ganaria yo seguro!!!!!gracias por tus consejos y paciencia!Vero :-)

Guiller

Eso no lo sabemos

LineBenchmark

mi amiga tiene speedtouch155c4) direccion IP 169.254.94.212 y marca de subred>255.255.0.0 puerta de enlace predeterminada....

Segun parace tu ISP es BULLDOG.

Como te comentan, puede ser que el modem/router no tenga habilitado el DHCP...

Intenta poner esto en las propiedades de TCP/IP

direccion IP: 169.254.94.220
máscara de subred : 255.255.0.0
Puerta de enlace : La misma que te pone, o 169.254.94.1

En DNS primaria y secundaria, si estas al Sur de Uk.:
Primaria: 83.146.21.5
Secundaria(Alternate): 83.146.21.6

Si estás al Norte:
Primaria: 212.158.248.5
Secundaria (Alternate): 212.158.248.6

(link roto)

Según el manual de instalación del netgear: (link roto)

La Ip del Netgear es 192.168.0.1.

Así que quizás la configuración que podría funcionar:

IP. 192.168.0.56
Máscara 255.255.255.0
Gateway 192.168.0.1

Y las DNS, las que he puesto arriba.

Tampoco veo ese modelo de router que pones: :-?
(link roto)#
(link roto)

Instala el SP2 para tu Windows. Quizás ese esa el fallo.

Si separas por párrafos y puntos y aparte, te leerá más gente y el texto se leerá mejor. ;-)

Slds. :-)

🗨️ 12
LineBenchmark

Su problema, aparentemente es que no se le asigna una dirección por DHCP.

Esos link, estan muy bien, pero hay que tener en cuenta que la IP privada, así como la máscara de subred y la puerta de enlace pueden ser muchas y variadas, por lo que no son siempre las que pone Microsoft.

Desde el ordenador de su amiga, puede hacer un ipconfig, pero si no se le asigna nada al suyo, no sirve de nada. Así que, o habilita el DHCP en el modem/router o las pone ,manualmente.

Próximamente, en el Foro de BASPeed sacaré la primera B€ta de un nuevo módulo para BASPeed en el que dará toda esa información.

Slds. :-)

🗨️ 5
Guiller

LO he puesto para que sepa donde esta mas o menos, una imagen vale mas que mil palabras

BocaDePez
BocaDePez

aun sigo sin poder navegar por internet

Hola!!! he probado TODO lo que me han dicho hasta ahora y nada me funciona.... estoy desesperada....

recien copie el IP del ordenador de mi amiga y como me salio que ese IP ya esta en uso, agregue un numero al ip... si era xx.xxx.xx.66, yo puse xxx.xxx.xxx.67.... pero parece que TAMPOCO funciona.

conocen el sentimiento de frustracion?ja, ja.... pues yo estoy frustradisima!!!!!! alguna otra idea de como arreglar esto? miles de gracias!!!

GRACIAS :-) Vero

🗨️ 3
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez

hola!!!! ahora que mencionas bulldog, puede que aun este instalado ese IP en mi ordenador, porque hace como 3 anios atras estuve viviendo aqui por unos meses y tenia adsl con bulldog! intente poner los IP que me dijiste, pero tampoco funciono.
supongo que es porque el IP es para que funcione con bulldog unicamente.... no se! gracias por la respuesta y el consejo!!!!!!!!!
ahora me pregunto... si miordenador aun esta con el IP de bulldog..... como lo cambio? gracias!!!! :-) vero

🗨️ 4
LineBenchmark

A ver... Vero, por partes. El ordenador desde el que Posteas es el de tu "amiga" a la que quieres conectarte por Wifi?.

Si no es así. Haz lo que te han dicho en la primera respuesta. Por lo de configurar la Red, te han puesto hasta imágenes.

Slds. :-)

🗨️ 3
BocaDePez
BocaDePez

holaaaaaaaaaaaaa!!!!!!!!!! te cuento, en este momento estoy escribiendoles desde el ordenador de mi amiga, si!!!!....

y ella recibe la senial de internet perfecto, y ella si puede navegar...

pero yo no puedo navegar, aunque recibo la senial.

:-? vero

🗨️ 2
BocaDePez
BocaDePez
Guiller

El ordenador de tu amiga coencta a internet?
conectate en el
En preogramas accesorios, command prompt (si esta en ingles) o simbolo de sistema

cuando tengas la ventana negra, en ella escribe ipconfig

te deberia salir una direccion generalmente sera 192.168.x.x

en las propiedades del oredenador de tu amiga, mira si tiene la direccion ip asignada manualmente en vez de automaticamnete

🗨️ 63
BocaDePez
BocaDePez

hola!!!! me acabo de fijar en la Mac de mi amiga, que ella si puede navegar por internet y dice que su IP es:192.168.1.66

su mascara de subred es: 255.255.255.0

su puerta de enlace predeterminada es: 192.168.1.254

todo es automaticamente, nada es manual... su DHCP server es 192.168.1.254....
yo copie en prpiedades de protocolo de mi ordenador esto mismo ip mascara etc... y me dice que ya esta en uso ese ip y a mi amiga le sale un carte de WARNING.... ahora que hago????????
sigo sin poder navegar en la red!!!!! help!!!!! gracias a todos por sus comentarios y consejos!!!!!! :-) vero

🗨️ 62
LineBenchmark

En la IP pon: 192.168.1.100

Los demás datos déjalos igual.

Si no hay DNS y no sabes que poner, ni vais a preguntar al ISP de tu "amiga", prueba a poner como DNS 208.67.222.222

Slds. ;-)

🗨️ 61
badec

todo es automaticamente, nada es manual

Con poner 'Obtener IP automaticamente' y como DNS primaria la IP del router, ya podria navegar

Cuando reseteo el router lo pongo asi hasta que vuelvo a quitar el dhcp, configuro la red,.. pero puedo navegar

Un saludo

🗨️ 3
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez

..... estoy a punto de tirar mi ordenador por la ventana...ja, ja, ja.... intente poner en el IP 192. 168.1.100 y NADA....

aun no surfeo por internet!!!!!!! please.... diganme que EXISTE UNA MANERA de conectarme.... ya no se que hacer....

una pregunta... tiene algo que ver que mi conexion de area local diga que mi cable de red esta desconectado via rhine II fast ethernet etc etc...

cuando llegue a londres, mi amiga me dejo un livebox para meterme a internet a traves de adsl, por cable, no wireless a traves de orange... pero como ella se dio de baja en orange hace unos dias... me dijo que me conecte con este speedtouch.... y por eso me compre el USB...

quiza mi configuracion para internet o mi ip sea el de orange.... NO ENTIENDO!! help!

🗨️ 55
badec
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 51
badec
BocaDePez
BocaDePez
🗨️ 16
BocaDePez
BocaDePez
🗨️ 14
BocaDePez
BocaDePez
🗨️ 4
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
🗨️ 5
BocaDePez
BocaDePez
🗨️ 3
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
🗨️ 31
BocaDePez
BocaDePez
🗨️ 29
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 25
badec
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 3
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
🗨️ 17
BocaDePez
BocaDePez
🗨️ 15
badec
🗨️ 14
badec
🗨️ 12
badec
🗨️ 10
badec
🗨️ 6
badec
🗨️ 4
badec
🗨️ 2
badec
BocaDePez
BocaDePez

esto tambien lo he intentado ya.... y NADA...... frustrante, eh? :-P

buils

Hola, ves a conexiones de red, dentro del "panel de control".
verás dos dos o más conexiones. 10/100, wireless, 1394, etc.... (nombres así). Ponte sobre la que es wireless (wifi) y segundo boton raton -> propiedades, luego te saldrá una ventana con pestañas, en la primera te saldrá un pequeña barra desplazadora hacia abajo, donde aparece...
Cliente para redes de windows, etc. Baja y ponte sobre Protocolo Internet TCP/IP. pincha sobre propiedades y ahí dentro te saldrá la IP , puerta de enlace, mascara de red, etc,
Ponlo todo en automático. Todo es la ip y los dns.
Y ya está. Parece largo pero no son muchos pasos jejejejeje.

Suerte. xD

🗨️ 1
badec

La contraseña del la red wifi esta bien?

🗨️ 24
BocaDePez
BocaDePez

...mmmmm..... :-? no se de que contrasena me hablas...... creo que no necesita contrasena para entrar!!!! xxx Vero

🗨️ 23
badec

Normalmente la señal wifi esta encriptada (hay una clave para poderte conetar). Eso la puedes añadir/modificar desde el programa de la llave usb

🗨️ 22
BocaDePez
BocaDePez

no.... no tiene contrasena....encryption:off :-P

🗨️ 21
badec
badec
🗨️ 19
BocaDePez
BocaDePez
🗨️ 18
badec
🗨️ 17
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 14
badec
🗨️ 13
BocaDePez
BocaDePez
🗨️ 12
badec
🗨️ 11
BocaDePez
BocaDePez
🗨️ 4
BocaDePez
BocaDePez
🗨️ 3
badec
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
badec
BocaDePez
BocaDePez
🗨️ 5
badec
🗨️ 1
BocaDePez
BocaDePez
badec
🗨️ 2
BocaDePez
BocaDePez
BocaDePez
BocaDePez
LineBenchmark

Has conseguido que funcione al final? :-) :-)

Slds. ;-)

🗨️ 18
BocaDePez
BocaDePez

hooooooooooooolaaaaaaaaaaa.... no aun.... estos dias trabaje un monton y hoy recien llego.... y mi amiga esta pegada a su ordenador... ojala maniana pueda hacer algo... realmente surrealista, frustrante y odioso....

grrrrrrrrrrrrrrr

pero maniana ya me dedicare FULL TIME a arreglarlo.... o intentarlo, ja, ja :-P

🗨️ 17
LineBenchmark

:-o :-o Todavía no? :-o

Ummm, y no conoces a nadie que pueda ir a revisarlo in situ?

Y el SP2?

No, si al final me pondré debajo de tu ventana! :-D

Slds. :-)

🗨️ 16
BocaDePez
BocaDePez

ja, ja, ja.... pues si..... seguramente si te pones bajo mi ventana en estos dias.... recibiras "del cielo" un ordenador...ja, ja.... estoy teniendo mal karma con la tecnologia en general..... ja, ja, ja

mira.... aun no me puedo conectar.... estoy bajando el SP2 ahora mismo, vere si logro meterlo en mi ordenador despues.... a cruzar los dedos..... :-P :-P :-P :-P :-P :-P :-P :-P :-P :-P :-P

lamentablemente no conozco a nadie que sepa de PC... todos mis amigos son disenadores o amantes de las Mac y no entienden PC...

y la otra mitad no entiende espaniol...... ja, ja

te mantengo al tanto, gracias por tu interes...... XXXX :-)

🗨️ 13
BocaDePez
BocaDePez
🗨️ 3
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
🗨️ 6
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez

:-P :-P :-P :-P acabo de hacer un diagnostico de red.... y dice lo siguiente:

servicio de internet:
correo outlook express predetermindado: no configurado

proxy web de internet explorer: no configurado

modems y adaptadores de red:

modem: agere system AC'97 modem
adaptador de red: ERROR
servidor DNS: [00000012]belkin high speed mode wireless G USB network adapter: ERROR
puerta de enlace predeterminadas: [00000012]belkin high speed mode wireless G USB network adapter: ERROR

direccion IP: [00000012]belkin high speed mode wireless G USB network adapter: EFECTUADO

esto....... te dice algo?????????????? :-? :-? :-? :-? :-? :-? :-? :-? :-? :-? :-? :-?

🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Bueno, estoy bastante liada. Comienzo llevaba un tiempo que no la linea no me funcionaba y por tanto internet tampoco. Ayer conecte y funciono porfin la linea tele 2. Tengo en intenet pero es una cosa rara. Explico en conexiones de red tengo 3 iconillos que no se lo que significa muy bien.
1/1394 connection (net adapter) ?
2/Wireless network connection 2 ?
3/ Local area connection , creo que esta es la que me tiene que funcionar y no va, la del cable gris ethernet 100 mbpts.Es decir si aprieto a enabled me pone conectado pero mi ordenador va con el wireless network connection 2 que no se aun lo que es, me pone Broadcom 802, multiband y solo puedo conectarme con el spaiol y el bedafrjour pero me va a velocidad inferior a 1mb, que es lo que contrate con tele2. Y, tambi'en, hay un monton de wireless network que no me puedo conectar necesitan una key pq pone security/enabled wireless network (wpa) ,entre ellas tele2. Y , he mirado si era el firewall pero no porque lo he desconectado asi como antivirus de windows. Ahora va internet pero mal con 1394 conectado y el wireless network conectado, yo lo que quiero es la Local area connection pero si la conecto y desconecto el wireless me pone que est'a conectado pero no me salen las webs ni nada. Me ayudais, gracias
Mi e/mail es ginacruz33@yahoo.es

🗨️ 1
badec

Vamos por partes, como te conectas a tu router via wifi o cable (ethernet)?

BocaDePez
BocaDePez

he llamado a la empresa y se ha solucionado, me han dicho que la linea estaba enganchado , alguna trola seguro