Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
191 lecturas y 15 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Desesperada con trio imagenio.

    Solicité que me pusieran el trio imagenio y no he tenido mas que problemas.Me pusieron el router inalambrico zysel ,el blanco que pone ahora telefonica(el que tiene cuatro puertos por detras) ya que tengo dos ordenadores de sobremesa y no queria cables por toda la casa.
    Pues la tv va fatal,se congela la imagen o sale a cuadritos.De internet ya ni hablo por que es casi imposible abrir pagina y cuando me deja se reinicia todo el rato la conexion de internet.Da igual que tenga puesto el emule como que no lo ponga ,el problema sigue,hasta el punto de dar de baja la tv ,pues me dijo el tecnico que imagenio con emule no se llevan bien esta mañana me recomendaron los tecnicos que dejara desenchufado todo unos minutos y voviera a intentarlo(no me hace gracia ya que vengo de otra compañia que siempre era lo mismo ....enchufar ,desenchufar,reiniciar .etc.etc.). No se si terminar echando cables por toda la casa a ver si se acaba el problema o.... yo que sé ya que hacer por que la desesperacion sigue.Pensaba (ignorante de mi ) que al cambiarme de compañia se acabarian los problemas y no es así,va incluso peor.
    Me han dicho que me desacargue java para que se me acaben los problemas.No se que hacer ni que pensar.Perdon por el tocho pero tenia que desahogarme.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      A MI TAMIBIEN SE ME PIXELABA EL IMAGENIO.CAMBIE UN…

      A MI TAMIBIEN SE ME PIXELABA EL IMAGENIO.CAMBIE UN MICROFILTRO Y YA SE VE CORRECTAMENTE LA IMAGEN.EL ROUTER QUE INSTALA TELEFONICA CON IMAGENIO ES BASTANTE MALO,O SEA QUE LOS QUE TENGAIS INTERNET CON IMAGENIO ,TENEIS QUE POTENCIAR LA SEÑAL CON UNA ANTENA EXTERNA Y QUE LA CONEXION INALAMBRICA EN ORDENADORES DE SOBREMESA SEA CON TARJETA DE RED INTERNA.A MI ME HA DADO RESULTADO.SUERTE

    • Cerrado

      BocaDePez BocaDePez
      6

      A priori, saber cual es el problema de tu linea es dificil.…

      A priori, saber cual es el problema de tu linea es dificil. hay varios factores que pueden motivar las anomalias que expones.

      De entrada, la linea podria estar mal. Puedes tener un problema de ruido o de distancia, pero se supone que eso lo habrian visto al llamar al servicio tecnico.

      Yo tuve un problema parecido, probar si te ocurre lo mismo a ti es muy sencillo, Lo explique en este hilo:

      http://www.bandaancha.st/foros.php?temid=1242468&modo=2&dspl=1243250#1243250

      Tambien hable de ello en este otro hilo:

      http://www.bandaancha.st/foros.php?temid=1243378&modo=2&dspl=1243585#1243585

      Haz la prueba de los pings y analiza el resultado. Si no lo ves claro, pega los resultados en el foro. Las interferencias en la red inalambrica al parecer pueden afectar al router y provocar problemas en la television y evidentemente en la parte inalambrica de la red.

      Olvidate del emule, yo lo tengo las 24h encendido y jamas me ha interferido en nada para la television.

      Byezz.

      • Cerrado

        BocaDePez BocaDePez
        6

        Pues muchas gracias por tu consejo ,pero teniendo en cuenta…

        Pues muchas gracias por tu consejo ,pero teniendo en cuenta que soy muy torpe para estas cosas dejare que alguien haga las puebas ,no siendo que meta mas la patita.Aunque parezca increible a estas alturas hace muy poco que tengo internet.
        saludos.

    • Cerrado

      BocaDePez BocaDePez
      6

      hola, te voy ha dar la respuesta que no es la solucion los…

      hola, te voy ha dar la respuesta que no es la solucion
      los routers zyxel blancos cuando hacen la telecarga de telefonica imagenio se quedan capados a programas p2p
      por eso a los 10/15 minutos de encender emule se satura y tienes que reiniciar.
      ojo, no pasa con todos, por eso con un simple cambio de router (poniendo el mismo modelo) se soluciona el tema

        • Cerrado

          BocaDePez BocaDePez
          6

          Es que va lentisimo hasta con el emule quitado,Y yo eso no lo…

          Es que va lentisimo hasta con el emule quitado,Y yo eso no lo veo normal.En mi equipo el emule lo tengo a 9 de descarga y 10 de subida y en el de mi hijo 20 de descarga y 10 de subida y pasa lo mismo.
          Ya lo hemos decidido ,nos quitaremos imagenio a ver que tal va y si no se soluciona pues nos quedamos con la linea y probaremos otra compañia que no sea ONO.

          • Cerrado

            BocaDePez BocaDePez
            6
            Ono ni se os ocurra. Os lo dice un ex ono feliz y no es…

            Ono ni se os ocurra. Os lo dice un ex ono feliz y no es rencor hacia ellos ni nada parecido.

            Este ISP ha dejado de tener el mas mínimo interes y su conexion es un engaño masivo, además de que su sistema Ojo de televison a la carta es LAMENTABLE.

        • Cerrado

          BocaDePez BocaDePez
          6

          Joer, yo que estoy esperando a tener disponibilidad de…

          Joer, yo que estoy esperando a tener disponibilidad de Imagenio para darme de alta en Imagenio y mandar por saco a los de Digital+, que me tienen arto con sus cambios de paquetes, sus cambios de canales (para peor) y de sus precios tan incopetentes, tengo disponibilidad de ONO pero a mi el cable como que no me convence prefiero esperarme a poder disponer de Imagenio, y luego mando a tomar por saco a los de D+. Salu2.

    • Cerrado

      BocaDePez BocaDePez
      6

      Lo gracioso es que me sale que mi conexion inalambrica va…

      Lo gracioso es que me sale que mi conexion inalambrica va genial y que estoy conectada a mi conexion y todo eso.Ahora he observado que si desconecto el router de la corriente electrica y luego lo vuelvo a enchufar , como que me abre internet explorer a la primera.Pues quitare imagenio y pondre internet por cable ,a ver como va esto,que creo que se puede poner los dos ordenadores conectados a los puertos de atras del router.
      Gracias por vuestra ayuda,ya que soy ignorante en estos temas.

        • Cerrado

          BocaDePez BocaDePez
          6

          Pues uno de los tecnicos de telefonica me dijo que imagenio…

          Pues uno de los tecnicos de telefonica me dijo que imagenio consumia ancho de banda.Si tengo contratado 3 megas y a mi me va mal internet y la tv se queda a cuadritos al salir la imagen,O cuando cambias de canal(otra de las cosas de imagenio) tarda una infinidad en pasar de un canal a otro .....Algo tendra que ver en mi mala conexin de internet (digo yo,por las palabras del tecnico).
          Llamare para dar de baja la tele por que es un incordio estar asi ,llamando casi todos los dias por telefono al tecnico(al final me mandaran a la porra).Y ahora(el primer mes las llamadas son gratuitas del 902) ,pero y despues.....¿me gastare un dineral en llamadas al 902,cuando empiecen a facturar?
          Lo siento de veras por que la progarmacion de imagenio me gusta,pero la unica opcion es pasrme a D+ y asi tener mas banda ancha para internet y mis dos ordenadores(que por ahora va de pena).De los 12 dias que llevo con el trio solo 2 ha hido bien el resto es un penar.Desenchufa,enchufa ,reinicio y un monton de cosas mas.Una prueba que hice siguiendo los pasos del tecnico por telefono y me salia que de 4 paquetes se perdian 3.Como no entiendo no se a que se debe ,pero supongo que algo esta mal y yo no se que es.

    • Cerrado

      Me pasaba a mi lo mismo y tuve que quitar imagenio y poner…

      Me pasaba a mi lo mismo y tuve que quitar imagenio y poner cables... es una pollada, pero la conecxion no se me corta como antes, yo estuve 2 meses asi y me pusieron infinidad de pegas como que el problema era de mi ordenador que estaba roto( tenia 1 años) como que en mi casa no llegaba bien la señal y qu era problema mio puffff asi imaginate... un rollo, solucion la que ya te hedicho, desde entocnes 0 problemas

    • Cerrado

      BocaDePez BocaDePez
      6

      En el servicio de Imagenio el acceso a internet es…

      En el servicio de Imagenio el acceso a internet es independiente de la TV. Van por otra modulación y no se afectan el uno al otro.

      El único problema es que la configuración es diferente y por tanto no podrás redirigir los puertos al emule como cualquier ruter. Has de hacerlo por un portal de configuración.

      Si la TV se ve mal y pixela puede ser por muchos motivos:
      - Distancia de la central.
      - Cableado defectuoso.
      - Ruido en la linea.
      - Demasiadas extensiones o falta de microfiltros.
      - etc

      Si tienes problemas con internet es por el acceso wifi (inalambrico). Depende mucho de la disposición y la contrucción de la vivienda.
      Lo mejor es pasar cable pero si es imposible te recomiendo:
      - Poner una tarjeta PCI. Evita los dispositivos wifi USB.
      - Poner una antena direccional (20 y pico euros)

      Para que te arreglen la TV cursa tantas averias como necesites hasta que vaya perfecta. no te han de cobrar nada. Si no date de baja.

      Para el tema wifi es mejor que te busques un informático o alguien que sepa un poco. Los de Telefonica no te lo arreglarán.

    • Cerrado

      BocaDePez BocaDePez
      6

      Soy la que inició el comentario. ¿creeis que si doy de baja…

      Soy la que inició el comentario.
      ¿creeis que si doy de baja la tv me ira mejor?.Alguien le ha pasado mas o menos lo mismo que a mi?.
      Pido vuestras opiniones por que esto es desesperante.