Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
51 lecturas y 5 respuestas
  • Cerrado

    Desconfiguración automática de Router D-link 604t

    Saludos a todos, si alguien me ayuda le pago la hipoteca de 10 años :)...
    Bien, mi caso es que tengo dos ordenadores: uno lo tengo conectado mediante ethernet al router D-Link 604t y el otro mediante el "sin cables" que te viene con el router que es el DWL-G122. El de ethernet le tengo enchufao el emule y el otro al bitspirit. Bien, hasta aqui no hay problemas ni en puertos ni en firewalls y demás.... PERO el problema es que el maldito router se me desconfigura solo cuando le sale de los huevos y se pone con sus opciones por defecto que trae de fábrica, usease, que tambien me aniquila la conexion a Jazztel... y por tanto cadda poco le tengo que recargar mi configuracion óptima así como restituir la conexión a Jazztel (menos mal que hice back up y no me cuesta volverlo a poner en vereda)....
    Si alquien me puede responder a POR QUÉ me sucede esto le estaré eternamente agradecido.....
    Otro dato: actualice el router con el firmeware ese que esta hecho para poder usar P2P.
    Muchas gracias por su atención........ :)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      El firmware que uso es el especial para usar programas P2P…

      El firmware que uso es el especial para usar programas P2P tipo emule y demás.... aparece en la dirección que te dan en el tutorial de esta misma página del D-Link 604t.
      Hoy, mismamente, no se me ha reseteado, si no que simplemente ha dejado de funcionar el joio router.... ummmm... será que no es bueno usar a la vez bitspirit y emule????
      Buaaaaahhh

      • Cerrado

        BocaDePez BocaDePez
        6

        Dos cosas: Yo también tengo el firm beta de nero para el…

        Dos cosas:
        Yo también tengo el firm beta de nero para el emule-
        A mi también se me ha desconfigurado el router como a alguno de vosotros y es un peñazo porque pierdo todos los datos de jazztel.

    • Cerrado

      BocaDePez BocaDePez
      6

      A mí también me ha pasado eso una vez. Lo malo es que no…

      A mí también me ha pasado eso una vez. Lo malo es que no tenía un backup de la configuración, así que me tiré 10 minutos en el 902 hasta que quedó todo bien.

      ¿Qué firmware tienes puesto?, yo la última, la de enero del 2005.

    • Cerrado

      Si que le doy a aplicar y despues a salvar todo.... Y me…

      Si que le doy a aplicar y despues a salvar todo.... Y me funciona cojonudo, hasta que de buenas a primeras tachaaaan... el router se auto resetea con la configuracion que trae de fábrica

    • Cerrado

      BocaDePez BocaDePez
      6

      despues de meter los datos y la configuracion le daras a…

      despues de meter los datos y la configuracion le daras a APPLY y luego en la pestaña de TOOLS> SYSTEM COMMANDS>SAVE ALL y se te queda guardao para siempre la configuracion