Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
936 lecturas y 227 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Desconexiones por saturación de canal

    Hola, tengo Ono desde hace dos años con 12 Mb de descarga. Desde hace unos meses he venido observando cortes de vez en cuando en la conexión: todas las descargas se paran, el ping al router funciona, pero el ping "fuera" no.

    Después de casi dos meses mareando la perdiz en Ono, diciéndome que tenía la señal muy alta y que me lo habían arreglado, etc. ayer un técnico me dijo que estaba saturando el canal de bajada. Según él, si descargas a la máxima capacidad que te dan (que es un poco por encima de los 12 Mb), te cortan la conexión (!). La solución que me dió fue limitar la velocidad de descarga en el JDownloader (único programa que uso para descargar, nada de p2p) a 12 Mbps. Me pareció increíble, ¿no deberían limitar ellos la velocidad de descarga sin necesidad de cortar la conexión? ¿a alguien más le ha pasado esto? ¿Y si descargo directamente con el navegador de un servidor que me de el máximo se va a cortar también la conexión?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1234
    • Cerrado

      BocaDePez BocaDePez
      6

      Meses después con el mismo problema me ha sucedido una cosa…

      Meses después con el mismo problema me ha sucedido una cosa muy curiosa y que me hace pensar que NO hay solución/el problema es de ONO y no saben solucionarlo. Hace 3 días se fueron los cortes. Llegué a casa por la noche y noté que en 2 horas y pico no se había caído. Me pareció raro ya que se solía caer cada hora, más o menos (aclaro que mi problema no es el de saturación, si no el aleatorio, pasa cuando quiere, incluso sin estar usando internet para nada). Ayer de repente me quedé sin conexión pero no se vio reflejado en el router (lo tengo al lado y a la vista y veo cuando se va el "WAN" y cuando no). OK, a veces pasaba, reiniciaba el router y sin problemas. Peeeeeero amigos, no sé si tiene algo que ver o no, pero han vuelto mis amigos los cortes, de momento en menor cantidad, aunque parece que va a ratos, no he podido monitorizarla mucho.

      En fin... Que si de verdad alguien me asegura que con los 30Mb se quita el problema, creo que lo cambio ya.

    • Cerrado

      BocaDePez BocaDePez
      6

      Desde que me subieron a 15 mb desde los 12mb empecé a notar…

      Desde que me subieron a 15 mb desde los 12mb empecé a notar lentitud y las descargas bien a ratos. Hasta el lunes pasado que ya no podía ni abrir páginas. Llamé, miraron la conexión y me dijeron que la señal era baja, que lo raro es que me funcionara. En una hora vino un técnico, cambió los cables y el splitter, me cambió mi antiguo Motorola 4200 por un Cisco 2100 y llevo 4 días de normalidad, todo correcto. Parece que los antiguos módems no se llevan bien con los 15 mb

    • Cerrado

      Bueno, pues parece que al menos para mí los problemas han…

      Bueno, pues parece que al menos para mí los problemas han terminado. Llevo desde el 22 de Octubre sin cortes. Puedo descargar a los 15 Mbps que tengo contratados sin ninguna incidencia.

      Para los que no han seguido el hilo, yo inicialmente tenía el Motorola SURFboard SB5101, me lo cambiaron por el Cisco (Scientific Atlanta) EPC2100R2, y finalmente por el que tengo ahora, el Thomson TCM420. Pero vamos, dudo mucho que el problema estuviese en los módems. Me miraron también la potencia y ruido de la señal, además del amplificador de la calle. Todo eso no solucionó nada, así que muy probablemente hayan cambiado algo en los nodos.

    • Cerrado

      BocaDePez BocaDePez
      6

      He estado haciendo pruebas de descarga ahora por la…

      He estado haciendo pruebas de descarga ahora por la madrugada, a eso de las 2 de la noche y no se me corta la conexion. Durante la mayor parte del dia si sucede esto. ¿Puede ser entonces saturacion del nodo?

      • Cerrado

        Puede ser que haya más gente usando DOCSIS 3.0 y que nuestros…

        Puede ser que haya más gente usando DOCSIS 3.0 y que nuestros pobres modems viejos no se aclaren bien con los nuevos. La gente que tiene 15 Mbps con uno DOCSIS 3.0 no tiene los problemas que los que tenemos los modems antiguos.

    • Cerrado

      Heffeque, he limitado el puerto de la play a 10/half-duplex.…

      Heffeque, he limitado el puerto de la play a 10/half-duplex. He hecho la prueba de conexión y me da 6mb. En principio, una velocidad correcta. He ido a bajar la actualización de GT5 y .........................REINICIADA AL CANTO !!!! No funciona lo de limitar el puerto de la play a 10mb. Lo voy a dejar ya por imposible. Mañana llamararé a los de ono por 4ª vez( me tienen hasta las pelotas), a ver que coño pasa con el router que se supone que me tenían que haber enviado por correo el lunes ( le tardará 2 ó 3 días, los cojones) y a día de hoy, sigo esperando. Alguien a quien le hayan enviado el router por correo, ¿cuánto os tardó en llegar? Estoy harto ya de hacer llamaditas por el mismo puñetero problema. En fin. Ya comentaré como quedo con estos impresentables. Un saludo.

      • Cerrado

        Joer, pues qué perrada que no os esté funcionando lo que a mi…

        Joer, pues qué perrada que no os esté funcionando lo que a mi me ha funcionado bien :-S

        Pensaba que a vosotros os iba a ir mejor, pero viendo que no es así o que los resultados para algunos son limitados... no lo pongo como solución general, ni le pongo chincheta ni nada.

        Qué pena :(

      • Cerrado

        Limitando también se cae la conexión. Yo he probado limitando…

        Limitando también se cae la conexión. Yo he probado limitando a 14Mbps y 12Mbps y se sigue cayendo, aunque mucho menos. Ahora lo tengo limitado a 12 Mbps con el NetLimiter y me va bastante bien, aunque es cierto que últimamente estoy descargando bastante menos.

        Un día de estos a ver si puedo volver a hacer pruebas y ya contaré cómo va la cosa.

        • Cerrado

          BocaDePez BocaDePez
          6

          Ok, gracias compañero, parece que estamos metidos en la misma…

          Ok, gracias compañero, parece que estamos metidos en la misma aventura. Ayer probé limitando a 1000KB (a 1400 y 1200 se cae) y no se me caía, pero es penoso tener que limitar a la mitad de la conexión...

    • Cerrado

      Yo estoy hasta las narices, desde el paso a 15Mbps, con…

      Yo estoy hasta las narices, desde el paso a 15Mbps, con problemas, ayer conseguí que viniera un técnico, nada más entrar me dice que es el módem el culpable de los microcortes, me lo cambian (me ponen un Thomson TCM420), antes tenía un Scientific Atlanta que según era muy viejo, del 2004. Pero dicen que me tienen que cobrar 25€ de su visita y 29€ del módem nuevo, de esto nadie me había dicho nada (el día anterior desde el 902 lograron mágicamente ver un microcorte y vieron que no era cosa mía, eso si, llevaba toda la tarde con cortes y solo les salió ese, increíble).

      Total que firmo como no conforme, e iré a reclamar mañana. Pero lo mejor de todo es que 4h después de irse aparecen los microcortes, solo han pasado cuando descargaba, he probado a limitar 10Mbps con QoS en mi router neutro, pero da lo mismo sigue fallando. El técnico me comentó que si me toca con otro compañero de entrada me habría dicho que era cosa de mi router neutro (probé con un portátil directo al módem y seguía cascando), y que como era muy viejo el módem estaba claro que era cosa de él, que últimamente muchos mueren, bueno pues ahora tengo un módem nuevo (que luego comprobé que era también del 2004), tengo que conseguir que no me claven 60€ y encima los mismos fallos.

      De vergüenza.

      • Cerrado

        BocaDePez BocaDePez
        6

        Lo he dicho muchas veces y lo vuelvo a decir. El problema…

        Lo he dicho muchas veces y lo vuelvo a decir. El problema está en la red de ONO y en que los de ONO son unos mantas porque no se enteran o no se quieren enterar de nada.

        Todo lo de mas, resetear, cambiar el cablemodem, hacer sacrificios a los dioses, etc, es ganas de marear y enredar

        • Cerrado

          BocaDePez BocaDePez
          6

          Desde luego. A mi el cablemodem se me "estropea" sobre todo a…

          Desde luego. A mi el cablemodem se me "estropea" sobre todo a la hora de comer y por la tarde. Magia, eh? Puto ono y sus putos microcortes. Y encima te quieren hacer pagar por otro modem nuevo.

          • Cerrado

            El técnico me hizo recomendación cuando me cascara algo:…

            El técnico me hizo recomendación cuando me cascara algo: contratar mantenimiento por 2€ y darlo de baja el mes siguiente.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hoy ya la bomba, encima de desconexiones no bajo a mas de…

      Hoy ya la bomba, encima de desconexiones no bajo a mas de 500kbs y los test me dicen me dicen que tengo 12mb en lugar de los 15 desde la subida......

    • Cerrado

      La ps3 es una basura para coger bien la conexion que tienes…

      La ps3 es una basura para coger bien la conexion que tienes contratada.Yo nunca consigo que me pille mas de 30 Mb por cable y tengo 70,intente muchisimas cosas pero parece que la consolita no da para mas....

      • Cerrado

        Personalmente te recomiendo una solución que a mi me ha…

        Personalmente te recomiendo una solución que a mi me ha funcionado al 100% (no he vuelto a tener cortes): limita la conexión a 15000 Kbps de descarga y 1000 Kbps de subida (recuerda que Ono da un poco más o sea que no estarás llegando al límite de la conexión) y así no llega nunca al 100% del ancho de banda, manteniendo una velocidad decente.

        Yo lo he limitado en mi router neutro (Linksys WRT54GL con Tomato) pero si no se tiene router, se puede limitar en el ordenador con NetLimiter o similar.

        • Cerrado

          Puedes poner unas capturas de la configuración del QoS en…

          Puedes poner unas capturas de la configuración del QoS en tomato (Basic Setting y Classification), yo he probado a limitar a 980Kbps la subida y la bajada a 10000Kbps, los test de velocidad salen como limitados, pero con jdownloader sigue pasando de esa velocidad y el microcorte viene al canto.

                • Cerrado

                  Tengo un Cablemodem Thomson TCM 420 recién puesto el sábado,…

                  Tengo un Cablemodem Thomson TCM 420 recién puesto el sábado, router neutro WRT54GL. Antes tenía un Webstar. He estado durante un par de horas con el QoS sin problemas con la bajada a 14500, lo he dejado sin QoS para que cogiera todo y sin problemas, lo he vuelto a activar, y tras un rato corte, lo he bajado a 14000 y corte igual (para mi que en cuanto la gente sale del curro y dan uso se colapsa el tema), ahora lo he puesto a 12000, ya veremos.

                  De todas formas aunque limite la descarga, jdownloader da velocidades de descarga a ratos como si no estuviera limitado, o falla el QoS o falla jdownloader. En el real-time de tomato en el ancho de banda con el QoS de descarga limitado a 12000 está dando 15900 a ratos, así que algo no hace bien. Eso si, cuando hago test de velocidad si muestra bien las limitaciones. Lo mismo pruebo a meter dd-wrt a otro linksys más viejo, a ver si ese limita bien. El tomato tengo el último, el 1.28.

                  Manda cojones que tengamos que andar con estas mierdas, es lamentable.

                  • Cerrado

                    ¿Reiniciaste el router para que pillara bien el QoS? ¿Te…

                    ¿Reiniciaste el router para que pillara bien el QoS? ¿Te acordaste de cambiar el "None" a "100%" en todas las clases? Mismo router y mismo firmware... es raro que funcionen diferente. Hazle un hard-reset y vuelve a configurar el QoS, que puede que sea por eso...

                          • Cerrado

                            Aquí lo tienes: imageshack.us/f/190/lisoliso.png/ Por cierto,…

                            Aquí lo tienes:

                            imageshack.us/f/190/lisoliso.png/

                            Por cierto, en esa captura no sale, pero te comento que a veces en la gráfica en tiempo real salen picos cuando el uso de la CPU de tu propio ordenador es alto o en ciertos accesos a disco. Salen por cómo está implementado el cómo mostrar el gráfico, no porque en realidad haya esos picos pasando por la WAN.

                            • Cerrado

                              Pues nada he reseteado la nvram y ando probando, ya te…

                              Pues nada he reseteado la nvram y ando probando, ya te contaré, de momento parece algo más estable. También he trasteado un rato con el dd-wrt en el otro linksys, pero he acabado tan hasta las narices que lo he dejado a medias.

                              Edito: Bueno, parece que sigue limitando bien, pero limitado a 12000Kbps se me ha cortado, aunque según la gráfica de tomato y el log del modem a esa hora el router ha tenido un pico de 15500kbps. Lo que daría por hacer como el de un día de furia.

                              • Cerrado

                                Hmmm... parece que tienes razón. Hay en ciertas situaciones…

                                Hmmm... parece que tienes razón. Hay en ciertas situaciones en las que al router "se le olvida" que tiene que limitar a lo que le dices. Hasta ahora no me había pasado. Descargando un vídeo de YouTube en HD descarga a unos 12 Mbps, al poner el segundo se pone a los 13.5 Mbps que tengo de límite (14.5 menos protocolos) o sea que el QoS funciona bien ahí. Al poner un tercer vídeo de YouTube en HD a descargar todo sigue bien a 13.5 Mbps, pero al poner un cuarto vídeo en HD... tachán... a 15.5 Mbps. Paro la descarga del cuarto vídeo y... tachán... a 13.5 Mbps. El problema de saturación por P2P a tope no lo he llegado a ver porque mi cliente P2P lo tengo limitado a 8 Mbps, pero... sí que he tenido descargando P2P a 8 Mbps y descarga directa a tope sin que dejara de funcionar el QoS, por lo que no es cuestión del número de conexiones simultáneas (o al menos no creo).

                                El propio developer de Tomato dijo que lo de limitar la descarga era algo experimental o sea que es normal que no funcione del todo bien, pero... el Tomato 1.28 ya tiene casi 16 meses de antigüedad y no tiene pinta de que lo vaya a actualizar pronto.

                                Estoy por probar algún refrito de Tomato para ver si funciona mejor en todas las situaciones.

                                • Cerrado

                                  Yo cuando tenga un rato y ganas trastearé con el otro router…

                                  Yo cuando tenga un rato y ganas trastearé con el otro router con dd-wrt. La última de ONO ha sido bestial, los del SAT reconocen que el problema es por saturación de canal, que si le doy caña a megaupload o a jdownloader se caerá, le digo que ellos son los responsables con su propio QoS de limitar la línea del cliente y que no tenga que buscarse la vida para que no se caiga.

        • Cerrado

          BocaDePez BocaDePez
          6

          Hola yiguro. A ver. Mi problema es que se reinicia el modem…

          Hola yiguro. A ver. Mi problema es que se reinicia el modem de ono , no el router neutro que tengo. En el modem de ono no se puede entrar para configurar nada, entonces, no entiendo lo de limitar la velocidad en el router neutro. Si el que me da la conexión es el de ono, ¿de que me sirve limitar la descarga en el router neutro que tengo? A ver si me lo puedes aclarar. Gracias. Saludos.

          • Cerrado

            Menuda rayada. Yo soy el que ha escrito el mensaje de arriba.…

            Menuda rayada. Yo soy el que ha escrito el mensaje de arriba. No bacadepez. XD Pues eso yiguro. Aunque limitara la velocidad en el neutro a 1mg, al que le llega la linea cuando estoy descargando al máximo de velocidad es al Motorola de ono, que es el que se reinicia. Por eso no entiendo el que tu lo hayas limitado desde tu router neutro. De paso. Sabes que router envía ono ahora? Me van a enviar uno por correo ( pagando 9 pavos de gastos de envío. Estos de ono son peores que las sanguijuelas). Soy de Valencia. Saludos.

              • Cerrado

                Lo he mirado y si tiene. A ver. Ésto es lo que me sale:…

                Lo he mirado y si tiene. A ver. Ésto es lo que me sale: Configuración QoS: -Conectar la configuración WMM ( wifi multimedia) : ACTIVADO -Activar el acceso a internet mediante QoS: DESACTIVADO -Activar el control de ancho de banda: DESACTIVADO Ancho de banda ascendente: máximo: 256( o lo que estime) Kbps ó megas: DESACTIVADO Comprobar automáticamente ancho de banda ascendente de internet: DESACTIVADO -Lista de reglas de prioridad QoS: Configurar regla QoS Esto es todo lo que me pone. Que debo modificar? Gracias. Saludos.

                  • Cerrado

                    Me he instalado el netlimiter 3.0, mi duda es, ¿como puedo…

                    Me he instalado el netlimiter 3.0, mi duda es, ¿como puedo limitar el ancho de banda para en la play para que no se me reinicie el modem? Tengo el modem motorola SB4200 conectado al router neutro y del neutro un cable a la play. No tengo ni papa. Espero que me podáis ayudar. Saludos.

                    • Cerrado

                      Pues a no ser que la Play descargue algo... digo yo que para…

                      Pues a no ser que la Play descargue algo... digo yo que para juegos y demás no demandaré los 15 Mbps. Si tienes un router neutro que no permite personalizar el QoS de una manera decente... te diría que lo cambiaras por uno decentillo. Los hay baratos que admiten firmwares de terceros. La última joya (la que dicen que será el sucesor del WRT54GL) es el ASUS RT-N10: es muy muy barato (30 €) y aunque no es nada potente comparado con otros maquinones, es muchísimo más que suficiente para el común de los mortales y... tiene soporte de parte de firmwares de terceros, lo cual significa que puedes convertir un supuesto cutre-router en un router con todo tipo de capacidades (de ahí que digan que sucederá al WRT54GL).

                      • Cerrado

                        Me he quedado igual. No quiero gastarme ni un duro más,…

                        Me he quedado igual. No quiero gastarme ni un duro más, además, el netgear neutro que tengo va de maravilla. Lo de limitar es sólo temporal hasta que me llegue el cisco. Los de ono me tienen que mandar por correo el cisco epc3825 para sustituirlo por mi viejo modem. Cuando me llegue( si me llega, llevo esperando desde el lunes), lo pasará a modo "bridge" para que funcione como un modem normal y así tenerlo todo como ahora. El cisco hace de modem ( como el motorola) y el router neutro distribuye a mi PC y a la play. La cuestión es si puedo limitar el ancho de banda que llega a la play con netlimiter hasta que me llegue el cisco para poder descargar la actualización del gt5 y la de la propia play. Saludos.

                        • Cerrado

                          ¿Te van a poner un DOCSIS 3.0 teniendo 15 Mbps? Es la primera…

                          ¿Te van a poner un DOCSIS 3.0 teniendo 15 Mbps? Es la primera vez que lo oigo, pero... me alegro un montón.

                          En cuanto al netlimiter limitando a la play, por desgracia no es posible. Lo mismo hay alguna configuración en la propia Play que permita limitar el ancho de banda usado (que no me sorprendería), pero no tengo ni idea.

                          Una solución muy "tosca" pero que puede llegar a serte útil (y que sí sé que se puede hacer) es que configures el puerto ethernet de la Play a 10 Mbps (full duplex) en vez de en Auto y así la play nunca llegaría a los 15 Mbps :P O si estás por wifi, pues ponerla por wifi-b, en vez de g o n.

                          Eso sí, si estás bajando algo en la play a 10 Mbps y en el ordenador a más de 5 Mbps... ya se estropeó el invento :P Pero digo yo que el ancho de banda que usa la Play (en juegos) es mínima y que sólo dará cera a la conexión cuando descargue actualizaciones o vídeo online...

                          • Cerrado

                            Me dijo que me enviaban un cisco y los que están montando…

                            Me dijo que me enviaban un cisco y los que están montando ahora son el epc3825 o el netgear 3100, no? Supongo que me mandan éste para cuando me suba ( o me suban gratis, por supuesto) la velocidad a 50 ó 100 mb. Llevo casi 9 años pagando de media 80 pavos y no pienso gastarme un puto chavo más. Ya podían tener un detalle con los clientes antiguos( subir a 50mb gratis, que menos). Menudas sanguijuelas. Que me desvío del tema. Si, claro. Se reinicia el modem cuando descargo algo de la play a máxima velocidad( actualización juegos, etc....)Eso de configurar el puerto ethernet de la play a 10 mb (la tengo por cable desde el router neutro). ¿Donde tengo que ir para modificarlo? Gracias. Un saludo.

                              • Cerrado

                                [Editado 23/10/11 18:18]

                                Ok. Muchas gracias. Pero estaba pensando( iba a editar el…

                                Ok. Muchas gracias. Pero estaba pensando( iba a editar el mensaje anterior), aunque limite el puerto de la play a 10mb, ¿el modem seguirá enviando a máxima velocidad, no? El modem envía a tope a mi router neutro y el neutro a la play. El problema no es que a la play le lleguen los 15mb, sino que el modem me llegue a enviar esos 15mb. Entonces se me reiniciaría igualmente , sólo que en vez de descargar a 15 ,descargaría a 10, no? Ahora lo probaré a ver si suena la flauta. XD Gracias de nuevo. Un saludo.

                                • Cerrado

                                  Si un dispositivo pide 10 Mbps de caudal, por el cablemodem…

                                  Si un dispositivo pide 10 Mbps de caudal, por el cablemodem pasan 10 Mbps. El buffering de un modem es muy limitado, no así el de un router, pero el router no va a pedir más ancho de banda del que le pida la Play (es la Play la que dice al servidor que sea... "oye, que ya me ha llegado éste paquete, envíame el siguiente" por así decirlo :P ). Los datos no se amontorán ni en el cablemodem ni el en router, no te preocupes ;)

                                  • Cerrado

                                    AHhhhmmmmm. Gracias por la clase. XD Bueno , pues acabo de…

                                    AHhhhmmmmm. Gracias por la clase. XD Bueno , pues acabo de hacer la modificación , 10mbt/fullduplex y cágate. XD Al hacer el test de conexión, me pone que la velocidad de conexión es de 1.8mb ( LOL !!! ) Me he quedado loco. He metido el gt5 para probar a bajar la actualización( 1.2gb) y cuando le he dicho que ok, me indica que restan !! 400 min. !! FFUUUAAAAAA . A ver quien es el guapo que espera casi 7 horas a que termine. Total. Que lo he dejado como estaba. Lo curioso es que al hacer el test normal, me indica que la velocidad de conexión es de solo 8.2mb, teniendo en cuenta que tengo 15mb y conectada por cable, me parece muy poco, no? Gracias. Un saludo.

                                    • Cerrado

                                      No es muy poco es lo normal una trajeta de red a 10 megas…

                                      No es muy poco es lo normal una trajeta de red a 10 megas rinde a una velocidad real de 8 a 8'9 mbits y una de 100 entre 80 y 89 mbps. Yo tengo 100 mbits contratados y en los ordenadores que solo tienen tarjeyas de 100 mbits raramente supero los 89 mbps.

                                      • Cerrado

                                        No, no, si digo que 1.8 Mbps es muy poco para una tarjeta…

                                        No, no, si digo que 1.8 Mbps es muy poco para una tarjeta funcionando a 10 Mbps. Los 8.2 Mbps que le dan en el test normal pienso que son totalmente aceptables.

                                    • Cerrado

                                      Algo raro está pasando ahí. La verdad es que lo normal es que…

                                      Algo raro está pasando ahí. La verdad es que lo normal es que el dato se acercara a 10 Mbps, tal y como aparece en el test normal (8.2 Mbps no es un mal número, pero 1.8 Mbps... prueba half duplex por curiosidad...)

                          • Cerrado

                            Ya se que no se puede instalar. Era por si había alguna forma…

                            Ya se que no se puede instalar. Era por si había alguna forma de hacerlo a traves del pc. Entonces no se puede. Pues nada. Tendré que llamar el lunes a los de ono a ver que cojones pasa con el router cisco que no llega. Me dicen que me lo mandan en unos 2 ó 3 días ( les llamé el lunes) y aún estoy esperando. Estoy hasta las pelotas de esta gente. Otra llamadita más y otra vez con la misma cantinela. Que gente más informal y chapucera. Nadie sabe nada, dándote largas, que todo está bien, bla,bla,bla......... Para una vez que tengo un problema ( en 8 años, nunca he dado ninguna incidencia) y no hacen más que putearme. En fin.

              • Cerrado

                BocaDePez BocaDePez
                6
                Ahhh , ok. Yo tengo el router Netgear WRN1000 con firmware…

                Ahhh , ok. Yo tengo el router Netgear WRN1000 con firmware oficial, y la verdad es que funciona de maravilla. En este router, puedo limitar el ancho de banda? Sabes que pasos debo dar? Estoy ya desesperado macho. 10 días sin poder descargar nada de nada , sin poder actualizar ni la play , ni el GT5 ( Spa espérameeee ) y desde el lunes, esperando que me manden el router nuevo. Me tocará volverles a llamar por enésima vez. Cago en todo, joder.

                Gracias. Un saludo.

                • Cerrado

                  Leyendo el manual de usuario estoy viendo que es un router…

                  Leyendo el manual de usuario estoy viendo que es un router muy básico y que el firmware original no trae soporte para QoS por lo que tendrías que tirar de firmwares de terceros.

                  Por internet no veo que tenga soporte de parte de Tomato, aunque sí veo que hay algo avanzado en DD-WRT. Eso sí, está en un estado muy verde y tienes que tener cuidado con qué versión de hardware tienes, que de tu modelo hay 3 versiones.

            • Cerrado

              BocaDePez BocaDePez
              6
              Haciéndote caso he puesto el NetLimiter (mi router no tiene…

              Haciéndote caso he puesto el NetLimiter (mi router no tiene para limitar) y limitando a 1500KB se me cae la conexión también. Luego he probado con 1400KB y de momento llevo 2 gigas descargados y todo perfecto. A ver si sigue así, y por lo menos es una opción válida para poder seguir descargando.

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  Hoy parece que aunque limite con NetLimiter, se sigue cayendo…

                  Hoy parece que aunque limite con NetLimiter, se sigue cayendo la conexion despues de cierto tiempo descargando. Lo he bajado a 1200KB y sigue fallando.

                  • Cerrado

                    Pues ahí ya no sé... a mi no se me ha vuelto a caer desde que…

                    Pues ahí ya no sé... a mi no se me ha vuelto a caer desde que lo limité a 14500 Kbps y créeme que le he dado buen uso. Tengo un Motorola SB4200E del año catapúm funcionando perfectamente así.

    • Cerrado

      Al final, tras mi tercera llamada a Ono, me van a enviar un…

      Al final, tras mi tercera llamada a Ono, me van a enviar un nuevo router para sustituirlo por mi viejo modem Motorola SB4200. Ya os comenté el otro día, que tras aumentarme la velocidad a 15 megas, no podía descargar nada a máxima velocidad porque el modem se reiniciaba. Habré intentado descargar la actulización del GT5 como unas 20 veces y nanai, ( con las ganas que tengo de jugar en Spa, me cago en todo) .El chaval que me atendió me comentó que el moden se saturaba de ahí que se reiniciara, y yo le contesté que con los 12megas, nunca había tenido al más mínimo problema. Total. Que me envían un router nuevo por correo. Sabéis que router envían ahora? Soy de Valencia capital. He leido que sigue estando este problema con el cisco epc3825 si no lo pones en modo "bridge" y que dependiendo del firmware que lleve, te deja cambiarlo o no. Yo tengo un router neutro, el Netgear WRN1000 y funciona muy bien. A ver si me explico. ¿Cuándo me manden el nuevo, lo paso a modo "bridge" para que actue como si fuese un modem normal como el motorola y ya está , o tengo que hacer alguna otra movida para no tener problemas y que todo funcione como dios manda? Antes de pasarlo a "bridge" tengo que desactivar el firewall, activar upnp, abrir puertos al ares, configurar wifi, etc....o teniendo esto ya configurado en mi netgear WRN1000 no hace falta que lo cambie? No estoy muy puesto en este tema, así que haber si me podéis echar un cable para poder solucionar de una jodida vez esta puta pesadilla. XD Gracias de antemano. Saludos.

    Hay 163 mensajes más