Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
33 lecturas y 5 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      no creo que sea problema del router mas bien creo que sea…

      no creo que sea problema del router mas bien creo que sea problema de yacom,por que yo lo estoy utilizando con telefonica com firm 1.05 y configuracion de myadsl(adslayuda) y no se me desconecta.
      bueno,bueno alguna vez tb se me ha reiniciado...
      salu2

      • Cerrado

        [Editado 14/09/04 20:49]

        Yo estaba contestimo del 3com wireless, en 6 meses no se me…

        Yo estaba contestimo del 3com wireless, en 6 meses no se me ha desconectado ni una sola vez y eso que siempre esta conectado 24 Horas al dia con emule o Azureus, y hara cosa de 1 semana ha empezado a desconectarse muy aleatoriamente.

        Cosas de brujas, o sera que se calienta mas ahora en verano, no se lo que sera, pero me tiene mosca.

        Si esto sigue cambiare al firmware de SMC.

          • Cerrado

            La desconexion de la que hablo es entre un pc y el router,…

            La desconexion de la que hablo es entre un pc y el router, pero el router sigue teniendo ADSL.

            Y tambien tiene conexion otro pc que tengo conectado en la LAN, el problema es del router, ya que aunque reinicies el PC sique sin haber comunicacion entre ellos y si reinicias el router se soluciona.

    • Cerrado

      Este tipo de post están archirepetidos. Salu2.

      Este tipo de post están archirepetidos.

      Salu2.

      Nunca discutas con un imbécil, te rebajará a su nivel y allí te ganará por experiencia.