Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
53 lecturas y 13 respuestas
  • Cerrado

    Desconexiones modem wanado

    Ayer estrené mi modem wanado con 1MB. Va bien pero ayer por la tarde se me desconecto solo una vez, derrepente no iba nada, tuve que desconectar yo del todo y volver a conectar y yasta.

    Por la noche lo he dejado conectado, y esta mañana ya estaba desconectado.

    Es normal que pase esto con un modem? Irá mejor con router? el modem es marga sagem o algo parecido...

    graciass

    ___________________
    Hip Hop Directo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 12/03/06 10:52]

      ***** KEFREN *** 1) desactiva ADMINISTRADOR DE ENERGIA 2) Pon…

      ***** KEFREN ***

      1) desactiva ADMINISTRADOR DE ENERGIA

      2) Pon el DSLMON en bulk.

      (Asegurate que tienes puestos bien los microfiltros: solamente deben estar en los telefonos y hasta un maximo de 3 aparatos telefonicos)
      ::::::::::::::::::::::::::::::::::::::::::::::::::::::

      1) DESACTIVAR ADMINISTRADOR DE ENERGIA:

      Ve al icono de Mi Pc. (boton secundario: propiedades)

      Hardware

      Administrador de Dispositivos

      Controladores Serie Bus Universal

      (presiona en el signo +) Y haz en todos los CONCENTRADORES RAIZ USB que tengas lo siguiente:

      * Boton secundario : propiedades.
      * Administrador de energia (pestaña)

      * Desactiva o desmarca la casiila: permitir apagar el equipo (aceptar)

      ..............................................................................

      2) DSLMON en el apartado USB ponlo en opcion BULK.

      Pincha doble clic sobre el triangulo que está junto al reloj de tu escritorio (esquina inferior derecha). Ese triangulo se llama DSLMON.

      Cuando se abra una ventana pulsarás dos teclas al mismo tiempo: ALT + D (alt es la que está a la izquierda de la barra espaciadora).

      Aparecerá una ventana nueva que se llamará ADMINISTRATIVE; vete a la pestaña CONFIG.

      En el apartado adsl cambia multistandar por ANSIT.

      En el apartado USB cambia BULK/ISO por BULK,

      Dile: Ok, y luego pincha en la opcion que se llama Reiniciar.

      Acto seguido te cambiará la configuración y la reforzará los recursos usb.

      Espera a que se pongan todas las luces en verde del sagem fast 800 y el triangulo o DSLMON en verde fijo tambien.

      Cuando pruebes con este deberá haberse corregido en caso contrario COMPRATE UN ROUTER.

      Necesitarás para el router una tarjeta de red (ethernet) para conectar la clavija rj45.

      Ciao!

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola, pues yo llevo mas de tres meses con la misma incidencia…

        Hola, pues yo llevo mas de tres meses con la misma incidencia de coortes constantes y microcortes y lo q tengo es el ruter st 580, en el SAC ya me han mirado todo y no tienen ni idea de lo que puede ser, Un tecnico me llamó y me dijo q iban a cambiarme el ruter por si estuviera defectuoso, pero no se... no entiendo porq tiene q ocurrir esto si todos los parametros y mediciones son buenas. Yo creo q el router funciona bien, pero bueno... lo probaremos aunq creo q no se solucionará, Por cierto cada microcorte q tiene cambia la velocidad de sincronizacion del ruter hacia abajo, es decir... desde 4096 hasta 512K eso es el minimo q ha sincronizado cdo se supone q tengo 4 Mg.
        Algun comentario??
        Gracias
        Mar

        • Cerrado

          BocaDePez BocaDePez
          6

          Yo tengo un 3 COm y tambien desde hace unos tres meses pierdo…

          Yo tengo un 3 COm y tambien desde hace unos tres meses pierdo la sicronizacion cada 2 o tres horas, y a veces tengo que apagar el ruter y volverlo a conectar dos o tres veves. El cableado interno de mi casa lo puse nuevo, de ahi no es seguro. Creo, que obien estan haciendo algo en las centrales de la zona (Pozuelo_Madrid) o las lineas fisicas son una porqueria.
          En Wanadoo, no han sabido arreglar el problema, aunque yo he dado ya al menos 15 incidencias de alta.
          ¿alguna sugerencia?
          o me cambio a Telefonica, que para eso es propietaria de la red y por lo menos estoy seguro que son autosuficientes.

        • Cerrado

          BocaDePez BocaDePez
          6

          Buenas, Esos problemas de perdidas de sincronismo se debe a…

          Buenas,

          Esos problemas de perdidas de sincronismo se debe a que la línea no soporta la velocidad contratada.
          Pueden ser infinidad de cosas, prueba a cambiar los microfiltros por si alguno está defectuoso (aunque lo dudo).
          Mira si tienes PTR en vez de PCR, y si tienes pcr llama a telefónica y les dices q te lo cambien (pon alguna excusa como ruido en la linea cuando cursas las llamadas, incluso diles que marcas su prefijo 1077 y sigues con ruidos), aunque otra opción sería puentearlo tu mismo.
          http://www.bandaancha.st/foros.php?temid=607629
          Mira tu instalación interna por si hay algún cable sulfatado, pelado, etc. Ve probando en diferentes rosetas, aunque yo lo haría directamente en el ptr o pcr. Prueba con otro cable rj11 (el de teléfono), por si podría ser el causante de los cortes. Si tienes más de tres telefonos en tu domicilio puede q te dé problemas, incluso si tienes contratado algún servicio de alarma por teléfono o hilo musical, etc. Si tienes más de tres teléfonos ponte un splitter(filtrado centralizado).
          Ummm, másssss, pues no se me ocurren más cosas. Si tienes otro router pruebalo, o dile algún colega q le sobre un router q te lo deje por una temporadita.
          Mira también los valores de SNR y atenuación, y postealos aquí, please.

          Un saludo.

          ;-)

          • Cerrado

            BocaDePez BocaDePez
            6
            Hola, muchas gracias por contestarme, Verás... todas las…

            Hola, muchas gracias por contestarme, Verás... todas las indicaciones q me has dado, ya están mas que probadas, tengo 2 telefonos con los filtros q estan bien, yo creo que es cosa de ellos, pero los tecnicos dicen q me vana a mandar otro router para ver, pero yo pienso q no vale de nada, Mi linea creo q es regular y con los datos que tengo no es muy mala , creo que al menos deberia alcanzar los 6 u 8 MB, no crees?? Ademas tengo cobertura ULL Y vivo a 1500 m. de la central, asique... no entiendo porque no me funciona bien y se desincroniza constantemente,
            Espero tu comentario al respecto en cto a los niveles de linea eh??
            GRacias
            Mar

            Tipo DSL = ADSL por POTS
            Ancho de banda reservado (kbit/s) de entrada/salida = 320 / 4096

            Propiedades
            Potencia de salida (dBm) de entrada/salida = 11.5 / 18.5
            Atenuación (dB) de entrada/salida = 22.5 / 47.0
            Margen de ruido (dB) de entrada/salida = 21.0 / 13.5

            • Cerrado

              BocaDePez BocaDePez
              6
              Atenuación (dB) de entrada/salida = 22.5 / 47.0 El parámetro…

              Atenuación (dB) de entrada/salida = 22.5 / 47.0
              El parámetro de subida me mosquea muchísimo, debería estar mucho más bajo, aunque el de entrada lo tienes realmente bueno.
              Los margenes de ruido son correctos.
              Al ser ULL y tienen completamente control sobre tu línea q vayan probando desde el SAT a bajarte el sincronismo (que te lo pongan a 2 megas para ver si es más estable la conexión, que vayan probando con el (interleave o fastpath). no sé si los de wanadoo pueden cambiar esto).
              Otra cosina, mira si el transformador del router es el del mismo router, lo digo no pq desconfie de ti, sino por experiencia con algunos clientes (no es la primera vez que pasa y ponen el transformador de la impresora). .
              Ummm, másssssss?
              Como he leido antes, te van a cambiar de router, pruebalo y si sigue pasando, lo mejor q puedes hacer es q te monitorizen desde su radius poniendo el router directamente en el ptr, y haber cuanto aguanta sin cortes.
              Y si sigues así, o te cambias de ISP o tiras el router por la ventana. ;).
              Pueden ser tantas cosas que sinceramente esto de q te vaya bien internet es pura lotería. Te recomendaría telefónica puesto que tienen un control total de la línea pero ya sabemos que son algo caros.

              Un saludo, y suerte.

              P.D:
              Y buen rollito con los del SAT que aunque parezca mentira se hace todo lo posible para solucionar todo tipo de incidencias. Es el departamento peor considerado tanto internamente como cara al cliente y sobre todo el peor pagado.

            • Cerrado

              BocaDePez BocaDePez
              6
              La atenuacion esta por las nubes, ser pierde la señal adsl.

              La atenuacion esta por las nubes, ser pierde la señal adsl.

      • Cerrado

        A mí me pasaba eso mismo y se me solucionó el problema…

        A mí me pasaba eso mismo y se me solucionó el problema quitando el ahorro de energía de los puertos USB.

        Claro que ahora tengo un router y está genial....

    • Cerrado

      [Editado 10/03/06 12:42]

      llama al 902 012 220 y pide q te pasen con bajas. hay podras…

      llama al 902 012 220 y pide q te pasen con bajas. hay podras contar loq te ocurre y le pides un router gratis o tedas de baja, y te lo daran. ;-)

    • Cerrado

      Eso suele ocurrir mucho con los modems. HAz lo que te dicen y…

      Eso suele ocurrir mucho con los modems.
      HAz lo que te dicen y procura conseguir un router. Notarás la diferencia.