Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

Desconexiones

BocaDePez
BocaDePez

hola antes de todo gracias!, mi problema es que tengo contratado adsl 512 con auna, y un modem d-link dsl 200.Los dos primeros meses no tuve problemas de desconexion, (bueno quitando los que considero razonables), pero es que llevo tres semanas que se desconecta casi cada hora. Se apagan las luces y cambia la velocidad de conexion. :-(

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Prog

El problema de desconexión de D-Link 200 es muy frecuente si se utiliza Windows XP, y mucho más si empleas XP SP2. Aunque no lo especificas, me temo que es así. Los drivers no son totalmente compatibles con el nuevo SO. Por lo que parece, a muchos usuarios no les ha cabido más posibilidad que emplear de nuevo W98 o W2000.

Es cierto que los usuarios de Auna vienen "arrastrando" muchos problemas con este módem concreto, aunque personalmente no creo que sea problema del ISP.

Sobre el problema de D-Link, puedes leer más: Aquí.

Una solución que a veces da resultado es desactivar el "Ahorro de Energía" que viene predeterminado por defecto en Windows XP para los puertos USB. Dentro de Inicio -> Panel de control -> Sistema -> Hardware -> Administrador de Dispositivos -> Controladores USB

Saludos

artemm

Pues yo tengo el service pack 1 y tambien se me desconecta, y ademas tengo cable, a ver si alguien encuentra una solucion
salu2

🗨️ 1
BocaDePez
BocaDePez

Pues a mi tambien me pasa desde hace una semana o así, y es un SpeedStream 5600. Estoy desesperado porque no encuentro una puta solucion,y paso de llamar a timofonica porque me van a decir cualquier estupidez que me va a poner todavia de peor mala hostia

BocaDePez
BocaDePez

si tienes un AMD mira esto "Cómo fabricar un HUB casero conectado directamente a la fuente de alimentación del PC" en los post fijos