Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
62 lecturas y 9 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    desconexiones

    hola, desde hace un tiempo suelo quedarme sin conexion, a veces 1 o 2, segun, al dia, suelto el alimentador o encufe y al rato vuelve la conexion, quisiera saber si es normal , posibles soluciones y todo eso, gracias , agur

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      yo tb tngo ese problema,y tengo de 128.asta aora me abia ido…

      yo tb tngo ese problema,y tengo de 128.asta aora me abia ido de lujo,xo desd ace un par d semanas,se me deskonekta kada kuatro oras o asi,y tngo ke desenchufar el modem.yame a euskaltel y me dijeron ke mandaban un tekniko,xo oy me an yamado pa decirme ke no viene el tekniko k se trata de un problema de la red y ke lo arreglaran.

    • Cerrado

      BocaDePez BocaDePez
      6

      Mira, a mi me tienen mas k kemao con el tema ese. Hace una…

      Mira, a mi me tienen mas k kemao con el tema ese. Hace una semana mas o menos contrate el cable modem 1 mega y no ha hecho nada mas K DARME PROBLEMAS!!! le paso el test de velocidad de www.adsl4ever.com, y me da 180 o 190 kbts/seg,cuando deberia darme alrededor de los 900 o 1000, conecto al ftp de pruebas de euskaltel pa descargarme el archivo "mega.zip" y la maxima velocidad k consigo son !!!27 kb/seg!!! Me han cambiao el cable modem 3 veces,he instalao 4 SO diferentes pa probar, se me cuelga 4 o 5 veces al dia (me kedo sin conexion) Y NO ME HACEN NI PUTO CASO. Dicen k el problema esta en el nodo, k esta saturao y no se k ostias mas, pero la puta verdad es k ya estoy HASTA LOS COJONES!!!! he abierto una keja a ver si asi se mueven o algo, porke como pa dentro de 5 dias ( es el plazo k les doy, no paso un dia mas) le metyo un puro por ESTAFA (a mi me estanvendiendo un servidio k luego no me presta ni de lejos!!!!) k la flipan. He dicho

      (un usuario kemau,kemauuu kemauuuuuuu!!!)

      • Cerrado

        BocaDePez BocaDePez
        6

        No eres el unico, pq yo estoy parecido. Me da unos 300 de…

        No eres el unico, pq yo estoy parecido. Me da unos 300 de bajada en esos tests, y he contratado hoy mismo el mega :-| Esta mañana iba mejor, pero ha ido decayendo poco a poco...

        Vaya mierrrrrrrrrrrrrrrrrrrda empapelada

      • Cerrado

        BocaDePez BocaDePez
        6

        El test, de adsl4ever, no es otro q el de telefonica. Asi que…

        El test, de adsl4ever, no es otro q el de telefonica. Asi que lo 1º haz el favor de decir que haces el test de telefonica, porque la peña no se entera de lo q dices.

        lo 2º, a mi en ese mismo test, me da siempre por encima de 900, en tests de subida siempre me da por encima de 500.

        • Cerrado

          BocaDePez BocaDePez
          6

          En este tema lo que yo personalmente pienso es que en la…

          En este tema lo que yo personalmente pienso es que en la mayoria de los casos de problemas con la conexion suelen ser devidas a una mala configuracion del pc, virus,troyanos
          etc,etc, el pc no es un video que lo maneja cualquiera y claro como hoy en dia todo dios tiene pc luego pasa lo que pasa.
          lo que quiero decir es que en el tema de la informatica hay que tener mucha paciencia,leerse bien los manuales y sobre todo no tener miedo a hacer pruebas ,solo asi se aprende.
          yo llevo mas de 10 años en esto y todavia sigo aprendiendo.
          saludos a todos y animo que todo se arregla.

          • Cerrado

            BocaDePez BocaDePez
            6
            si me gusta el tema de la informatica es por eso, porque…

            si me gusta el tema de la informatica es por eso, porque nunca se acaba de aprender, pero de ahi a lo que me cuentas va un trecho, lee bien lo que escribimos , si puedes ayudarnos bien, si no puedes tambien, pero no te pierdas en conceptos abstratos, creo yo., un saludo

      • Cerrado

        BocaDePez BocaDePez
        6

        Pues a mi tambien se me desconecta al de nada...y ya estoy…

        Pues a mi tambien se me desconecta al de nada...y ya estoy hasta las narices...Antes me jodia que se me bloqueara el ordendador si tenia el emule puesto....pero que encima se me desconecte cada dos por tres :-(

        Tengo el cable modem de 128/64, windows XP y conectado por ethernet.

      • Cerrado

        BocaDePez BocaDePez
        6

        hola de nuevo, sistema xp, usb, 1mg, y claro es desde que…

        hola de nuevo, sistema xp, usb, 1mg, y claro es desde que tengo la mega, antes con el 128 no me acuerdo de desconexiones, aunque ya veo que no es a mi solo, esta mas o menos masificado, gracias