Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Desconexion wifi de telefonica con la mula.

BocaDePez
BocaDePez

Buenas tardes a todos tengo un problema con el wifi de telefonica es el comtrend CT 536-+,cuando enchufo la mula a los dos mininutos se desconecta completamente y deja de ir intenet,y aparte aveces automaticamente se desconecta la WLAN sola,he llamado a telefonica para ver si el problema era de la linea y me dijeron que la linea estava bien que tecnico havia echo la pruebas y que estava todo corecto,pues nada comente haver si el ruter estava roto y me dijeron que al pasar los seis meses de garantia del ruter telefonica no se hacian cargo de eso y que llamara a comtrend para que me lo cambiaran por otro,pues llame y me enviaron uno nuevo igual que el otro y que con el otro que compre que lo tirara a un sitio limpio o que me lo quedara para repuestos,pues cual fue mi sorpresa al poner el nuevo que iva igual que el otro,y hace dos dias enchufe el moden que tenia antes de telefonica y me va perfecto la mula he internet,estoy desesperado porque no se que le pasa a los dos ruter y he pagado 100 por el ruter de telefonica,lo unico bueno esque me an regalado otro ruter por la jeta,si me podeis ayudar os doy la gracias por adelantado.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
loko39

Baja el numero de conexiones, seguramente sea eso

txuspe

Muevo a P2P. ;-)

Ari

A parte de lo que te comenta loko..prueba otro firm, y aser posible usa el cable de red para este tipo de tareas.

Saludos