Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
43 lecturas y 7 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Desconexión wifi 7768

    He recibido un x7768r que funciona perfectamente hasta que sin motivo aparente se pierde la conexión inalambrica y ya no se vuelve a establecer hasta que apago y enciendo el router. ¿Alguien sabe a que se puede deber?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Hace un rato buscando he encontrado un pequeño comentario que…

      Hace un rato buscando he encontrado un pequeño comentario que pensaba insignificante que no le he hecho caso. pero digo que coño voy a provar.....
      Decia en propiedades dec onexiones de red inalámbricas.
      En la pestaña redes inalámbricas DESACTIVAR la opcion que pone
      "Usar Windows para establecer mi configuración de red inalambrica" Desde el SP2 Que funciona MAL.

      Ahora me cambia la velocidad de conexion de 18/24/54 Mbps, pero la señal es Excelente cosa que a 8 metros perdia la señal...

      Repito FUNCIONA !!! SUERTE

      ---------

      8-) www.meromart.net Design 8-)

    • Cerrado

      BocaDePez BocaDePez
      6

      Hx86: Lo mejor de todo es que hay gente que lo han arreglado…

      Hx86:

      Lo mejor de todo es que hay gente que lo han arreglado ellos mismos configurandolos, etc, hasta encontrar el punto, o ya desde un principio les iba bien... pero es que lo que me rebienta es que llevo dias y horas ya echandoselas al asunto y no consigo que lleve una conexion estable :@ solo me queda probar a actualizar el firmware...

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me sucede lo mismo. Ningún problema sin cable pero Wifi…

      A mi me sucede lo mismo. Ningún problema sin cable pero Wifi es como si perdiese la señal, al reiniciar la recupera, y aveces al rato la recupera sola. La calidad de señal siempre es excelente o muy buena.
      saludos y Gracias

      • Cerrado

        BocaDePez BocaDePez
        6

        me pasa exactamente lo mismo. alguna sugerencia ?? gracias gente

        me pasa exactamente lo mismo. alguna sugerencia ??
        gracias gente

        • Cerrado

          BocaDePez BocaDePez
          6

          Hola A mi me ha pasado lo mismo. Como la configuracion y mi…

          Hola
          A mi me ha pasado lo mismo.
          Como la configuracion y mi tarjeta WIFI la tengo supercontrastada (la uso cada dia en el trabajo) llegue a la conclusion que era el modem router.
          Llame al Servicio Tecnico de Telefonica y estuve una hora probando lo que ellos me pedian, y el resultado fue el mismo. Segun ellos los modems router Xavi inalambricos funcionan bien (?).
          El tecnico local me llamo para decirme que la ADSL estaba bien y funcionaba (eso ya lo sabia) asi que tenia que ser problema del Router, ya que los XAVI no van muy bien...
          SOLUCION: que llamara a telefonica, devolviera el XAVI y pidiera un ZYXEL.

          Espero que os sirva.
          Saludos,
          Daniel