Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
106 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Desconexion de red

    Hola, tengo el Windows XP instalado con el router 3Com officeconnect 812. De vez en cuando pierdo la conexión de red, y me aparece un icono que indica dicho evento ("el cable de red esta desconectado"). Si miro al router, veo que las luces de sincronización de Internet están encendidas, pero la luz de conexión del ordenador está intermitente, con un periodo muy largo. No sé a qué se puede deber esto. Si alguien lo sabe que por favor me lo comunique. Gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Para alguien que sepa: Tengo banda ancha 128k y compre una…

      Para alguien que sepa:

      Tengo banda ancha 128k y compre una tarjeta de red.. el primer dia que la utilice todo bien pero despues me empieza a salir a cada rato "el cable de red esta desconectado" y luego "conectado a 100mbps" es decir se conecta y se desconecta a cada rato, especialmente cuando empiezo a navegar.. Probe el cable de la red en otra compu y funciona perfectamente.. Pense que podia ser mi computadora porque la tengo media jodida y la formatie e instale XP y los programas de siempre.. sera la tarjeta de red? es una tarjeta media trucha..

    • Cerrado

      quizá tengas el cable fastidiado , las bocas del router o la…

      quizá tengas el cable fastidiado , las bocas del router o la de la targeta de red fastidiada, ... has probado a "urgar" en el cable a ver si consigues apagarlo / encenderlo voluntariamente?
      Sólo tienes ese equipo?

      • Cerrado

        BocaDePez BocaDePez
        6

        No he probado a tocar el cable para ver si se desconecta,…

        No he probado a tocar el cable para ver si se desconecta, pero lo que sí que he hecho ha sido conectar el cable a otro puerto del hub, y sigue ocurriendo. Tengo más ordenadores conectados, pero solamente me pasa en este. Tiene pinta de ser algo de software, porque si no no lo entiendo... En el visor de sucesos me aparece un mensaje del servicio TCPIP que mas o menos pone que ha descubierto un nuevo dispositivo (el de red), es decir, que es como si se desconectase la tarjeta red, y seguidamente la volviese a detectar, pero claro, eso repetidas veces, por lo que me quedo sin conexion.

        • Cerrado

          BocaDePez BocaDePez
          6

          yo no se mucho de estas cosas pero lo que haria seria intalar…

          yo no se mucho de estas cosas pero lo que haria seria intalar el software de la tarjeta de red, si seguiria dando errores volveria a instalar el windows XP y si aun así sigue dando errores cambiaria de tarjeta. si te sirve de algo?