Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra

Desconexión y Paralización de las descargas con Adamo

BocaDePez
BocaDePez

Hola a todos.

He contratado Adamo hace unos días, y en principio todo bien solo que al día siguiente de la instalación noto que aunque la descarga tiene picos muy altos el rendimiento general es menor que el 10 megas del operador que tenía antes contratado, ya que las descargas se quedan pilladas o bajando a pocos kilobytes/s. Ver un vídeo completo en en Youtube o Vimeo, por ejemplo, es una odisea. Comienza a cargar fugazmente (como debe ser) y de repente se queda pillado para los restos.

Ya hablé con soporte y, en principio, están haciendo comprobaciones y demás pero hasta ahora no he vuelto a tener noticias y me gustaría saber si es un caso particular o alguien más sufre este tipo de problema con la red de Adamo. Hay poca info en la red y me está empezando a poner nervioso eso de no poder descargar a veces ni un archivo de 2 megas.

Por otro lado sí he abierto los puertos necesarios para p2p, por ejemplo, e incluso el 80 para descargas por http, por si fuera un problema de configuración, pero nada. A ver si alguien me dice que en realidad es que soy torpe y lo tengo que configurar de una cierta manera, porque si es un problema externo lo tengo jodido.

un saludo!

BocaDePez
BocaDePez

eso me pasaba ami con ono

no se si es a lo que te refieres, pero me pasaba que estaba descargando a 600 kb por ej, y se paraba, se qeudaba congelado 10 seg y volvia a descargar un poco y se paraba y asi sucesivamente y vamos, descargaria mas rapido a 60 kb constantes qe a esos con esas congeladas..

lo solucionaba reseteando el modem y reiniciando pc.. como supongo que no sera ese tu problema

intenta ver si el problema es de tu ordenador, limpia el registro, limpia con ccleaner y la carpeta temp (inicio , ejecutar, %temp&) y vete probando

un saludo

🗨️ 2
BocaDePez
BocaDePez

La verdad que si el problema pasa por resetear constantemente el router... De todas formas, a veces se queda pillado indefinidamente. Confío en que si el problema está en la red lo averigüen y lo arreglen pronto.

Por mi parte he revisado todo lo que está a mi alcance y por eso me he animado a escribir en el foro en busca de ideas. Con el antiguo operador, desde luego, todo iba bien, y a no ser que necesitara configurar algunos parámetros para esta red y aparato en concreto...

Por cierto, tengo un ONT-Router de los nuevos que no hace mucho están instalando:

ZNID-GPON-2426-EU
🗨️ 1
hahbee

hola, qué tal?

estoy intentando entrar en el router y tengo el mismo que tú

sabes el name y password?

he entrado con user/zhone pero no me deja tocar nada

muchas gracias de antemano

por cierto

yo llevo dos semanas con él y por ahora me va perfecto!!

rubentf1980

Lo de web tipo youbube, desde hace unos dias van mal. Lo habian arreglado pero parece que vuelve a ir mal.

Sobre lo de las descargas si los picos son mediante p2p , a mi me pasaba lo mismo en la gráfica de la velocidad me salia como dientes de sierra, y era que el disco duro se sobrecargaba por lo que se cortaba la descarga y la subida. Se soluciona configurando bien el cliente.

el-brujo

a mi a veces youtube me va lento y otras veces rápido... va como va. No creo que sea siempre culpa de Adamo o su peering. Supongo que youtbe está sobrecargado desde hace mucho tiempo. En cambio vimeo me va bastante más rápido que youtube.

Piensa que aunque tengas una conexión de 100MB con Adamo en Barcelona pocas veces vas a poder disfrutar de esa velocidad, pero ya no por culpa de Adamo, culpa de la red de los otros, que no da para más.

ZNID-GPON-2426-EU ¿El nuevo ONT no lleva antenas Wifi?