Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

desconexion durante 1 dia

BocaDePez
BocaDePez

Desde las 22 horas del domingo 12 hasta las 22 del lunes, no he tenido conexion.
Le ha pasado a alguien mas?
Soy de Zarautz
PD: aun sigo sin tener rastro de la subida.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Soy un cabreado de BALAGUER ( lleida ) estoy sin adsl wanadoo desde el jueves /viernes , gastandome un paston en llamadas , el resultado es el mismo .....nada de nada , ya lo estan mirando de solucionar me han dicho ......

🗨️ 6
Rob1

Ehm... esto no es el foro de Euskaltel Cable? -_-

robert30mayo

Y a mi el coche me hace un ruido cuando giro a la izquierda, asi que no se que sera......

🗨️ 4
BocaDePez
BocaDePez

Un palier... Quizas...

🗨️ 3
robert30mayo

Si ,yo creo que vas a tener razon

🗨️ 2
TeraByte
🗨️ 1
narsone
BocaDePez
BocaDePez

Pues yo la verdad es que el domingo "disfrute" de un auténtico caos en la conexion y la mula me andaba igual que un caracol.

Cada día EuskalKK da peor servicio.

BocaDePez
BocaDePez

Pues yo la verdad es que el domingo "disfrute" de un auténtico caos en la conexion y la mula me andaba igual que un caracol.

Cada día EuskalKKtel da peor servicio.

BocaDePez
BocaDePez

Yo estoy teniendo tambien problemas de desconexiones. Soy de Erandio (Bizkaia).

Chrono

Yo también soy de Erandio, y hasta hace 3 días la conexión me iba de lujo, soy uno de los afortunados q han subido a 300 desde el día 22 de noviembre, o mejor dicho, era, q la conexión me iba de maravilla, pero de 3 días para aqui, hasta los webs, se me corta la conexión CONSTANTEMENTE, me funciona a intervalos, funciona durante un minuto, se corta, vuelve a funcionar, se vuelve a cortar, y asi sucesivamente, no consigo tener una conexión estable, y de los pings, ufff, cuando sufro esos cortes el ping al servidor de euskaltel de mi dirección ip o no me responde o me da pings de más de 3000 :@, con lo contento q estaba yo con mi conex de 300 :( A ALGUIEN MAS LE PASA???

PD: Sin embargo el msn si q me va cuando se me corta la conex y no me van las páginas, no entiendo nada.

🗨️ 3
BocaDePez
BocaDePez

Hola Chrono, yo también soy de Erandio con conexión de 128 (se supone que me han subido a 300) y tenía el mismo problema que tú (me funcionaba 1 minuto sí y otro minuto no, por decirlo de alguna manera), ahora me va mejor, por lo menos no se me desconecta, pero aún así noto bajones en el flujo de datos.

Llamé a Euskaltel al "servicio técnico de internet" (por llamarlo de alguna manera) y me dijeron que el problema era mio (y había empezado a creermelo), al día siguiente por la mañana me funcionaba mejor y de nuevo por la tarde mal :-? , hoy viernes funciona bastante bien pero con los problemas que he comentado.

Lo peor de todo es que me dicen los de Euskaltel que ellos no detectan nada y que me mandan a un técnico y si el problema es mio tengo que pagar el coste de la salida que son 48€, joder vaya morro que tienen.

🗨️ 2
Chrono

Pues parece bastante claro q el problema no es nuestro sino de ellos no? si nos sucede lo mismo... además, q hay más posts de gente de Erandio con problemas de conexión, así q más claro agua...

Pues últimamente me ha empezado a ir mejor, pero me sucede lo q a ti, por la mañana bien y luego por la tarde o noche con cortes continuos, y hoy mismo hace un rato me iba bastante mal y sin embargo ahora bien... llegué a pensar q tenía un virus o un troyano, pero viendo q a mas gente le pasa me quedo mas tranquilo, entre comillas claro, q el q no se consuela es porque no quiere... en fin... a ver si solucionan SU problema y podemos disfrutar de una conexión decente, q hasta hace pocos días estaba contentisimo con Euskaltel, ni un problema en un año...

🗨️ 1
BocaDePez
BocaDePez

Yo también pensaba que podía ser un virus o algo así, todavía sigo un poco mosca. Pero joder, como no sea un virus que funciona solo por las tardes... :-?

BocaDePez
BocaDePez

Desde el lunes a las 12:30 de la noche, he estado sin internet hasta hoy miercoles. Llame el martes durante todo el dia y no me hicieron ni P....O CASO.Hoy miercoles tras hacer el paripé con la telefonista y viendo ke el fallo era de euskaltel, al de 1 hora de realizar la llamada han debibo de toketear algo y la conexion ha vuelto a revivir.

Sin embargo, ahora solo puedo conectarlo por USB, ya que si lo intento conectar por Etherner (cable de red) no me asigna una IP.

Kantabern

Yo estuve sin conexion desde las las 0:30 del lunes hasta las 16:30 de la tarde de ese mismo lunes. No me afecto mucho pq no estaba en casa pero se que no tuve conexion. Justo cuando descolgaba el telefono para quejarme volvio la conexion.

Vaya desastre de euskaltel.

X cierto soy de Basauri.

BocaDePez
BocaDePez

Yo también soy de Erandio y aquí no me solucionan nada. A mi vecino tampoco le funciona.

Estan picando la calle una contrata que trabaja para euskaltel pero euskaltel me dicen que no saben nada. ?¿?¿?

🗨️ 2
Chrono

Pues no había caido, si q hay una calle cerca q están picando, serán por eso los dichosos cortes??? :-?

🗨️ 1
BocaDePez
BocaDePez

Parece ser que lo que han estado picando no sirve para nada ya que ya lo han tapado y aquí todo sigue igual. (la calle con el agujero es Antón Fernández, esquina con Vega de Altzaga).

Yo no comprendo nada, es como si cada veinte segundos funcionase, y cada treinta segundos no. Esto es muy extraño. Alguien sabe que tengo que hacer para que me devuelvan la parte proporcional del tiempo que no funciona. Digo yo que eso les parecerá justo.

Para colmo a mí no me han subido.

BocaDePez
BocaDePez

Soy el mismo que comenzo con el post, una semana despues, una nueva desconexión. Desde las 12:30 hasta las 22:30 del lunes 20. Pero que andan??
Segun me dijeron en el servicio tecnico, es posible que sea culpa del modem, algun calenton quizas. Ya, y yo me chupo el dedo!!!!

🗨️ 1
BocaDePez
BocaDePez

yo soy de sestao, tengo 1 mb y llevo desde el viernes con los pingazos al jugar debido a los microcortes de la conex.
El viernes se me apagaba le modem cuanod le apetecia, no me ha vuelto a pasar mas, pero los pingazos llevan ya 3 dias y asi no pueod jugar a nada.
El problema esta claro que es de ellos.