Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
41 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Desconexion cada pocos segundos con Terra ADSL Plus

    A ver si alguien me echa una mano que estoy harto. Tengo la ADSL plus, con el modem VITELCOM 5002 USB (el azulito semi transparente, vaya) y el windows xp. Desde hace un mes se me desconecta cada pocos segundos y me sale el mensajito de "el cable de red está desconectado". He probado a reinstalar la conexion y nada. Desde terra me dan largas, el tecnico a venido tres veces y no sabe porque puede ser, me han cambiado el modem y en mi ultima llamada a terra me dijeron que borrara todo y volviera a instalarlo. Despues de formatear el disco duro el problema sigue siendo el mismo. He probado con los controladores del cd y con los que estan en la pagina pero al instalarlos el xp me dice que no pasan la prueba de compatibilidad con windows XP y sigue sin funcionar. Tambien he probado cambiandole la compatibilidad a los exe de la carpeta de terra y nada.
    Ademas probe con varios sistemas operativos (XP, 98, y 2000) y tampoco iba. La ultima vez el tecnico de terra trajo un portatil y con mi modem, mis cables y mi linea a él no se le cortaba asi que decia que no era de la linea sino del ordenador. LLeve el ordenador a dos tiendas distintas pero en ambas me dijeron que está todo perfecto, que los puertos usb funcionan completamente y que la placa tiene los últimos controladores.
    Asi que estoy entre que terra me dice que no es de la linea, ni la configuracion ni el modem y la tienda que me dijeron que el ordenador está bien.
    Por favor si alguien sabe la solucion a ver si me ayuda y si hay alguien mas que tenga este problema que lo ponga, para confirmarme de que es fallo de terra. Muchas gracias

    PD: Mi equipo es un amd k7 1600+ con una placa gigabyte ga-7vtxe+ y 512 megas de ram. Uso windows xp

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Eso que comentas es un problema de desincronizacion de los…

      Eso que comentas es un problema de desincronizacion de los terminales en la linea, de eso puedes estar seguro. a mi me ocurre lo mismo (pero menos seguido) y he probado con 4 PCs entre ellos un portatil, con router o con modem USB y con todas las conbinaciones me ha dado el mismo error.
      Primero pense que era del Modem USB que estaba petao y al adquirir un Router nuevo vi que seguia haciendo lo mismo y en los 4 PCs que tengo.
      Esto es debido al aumento de usuarios ADSL que esta habiendo y en el que las lineas mas debilitadas son las que se van a resentir.

      Suerte.