BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

desconexion area local

BocaDePez
BocaDePez

no se si este foro es el adecuado para mi problema, o deberia ponerlo en windows. soy abonado de ono. Desde hace tiempo se me corta la conexion varias veces al dia.

llame a ono, me vino el tecnico, me cambio el modem, y el problema continua (por cierto les he presentado reclamacion xq no me advitieron que me cobrarian x la vista 15 €) bueno, q sigo igual, pero ahora me sale cuando se desconecta el aviso de desconexion area local, el cable de red esta desconectado, es mas o menos lo q me aparece.

lo soluciono reiniciando el pc. que puede ocasionar este problema? es mi tarjeta? es el sistema? o es ONO?

campi

pues pueden ser las 3 cosas pero yo empezaria cambiando lo mas barato... el cable de red

si no es... la tarjeta de red

y por ultimo.. el modem

🗨️ 5
BocaDePez
BocaDePez

el modem me lo cambio ONO una semana despues de formatear. Tambien cambie el cable de conexion. Lo que no he comentado en el post del comienzo, es que durante varios dias es q a veces al arrancar el pc, me da un error y sale la panatalla esa que habla de la bios creo, q tienes un tiempo para elegir opcion...etc etc, bueno, q luego al encender me sale a fecha del 2006¡¡

🗨️ 4
vukits

le tienes que cambiar la pila

campi

Si te pasa eso es pq se te ha agotado la pila de la placa base. Sería conveniente que la sustituyeras.

🗨️ 2
BocaDePez
BocaDePez

es lo primero q pensé, pero misteriosamente ya lleva dias con la hora correcta.¡¡¡

🗨️ 1
campi
BocaDePez
BocaDePez

Tiene toda la pinta de ser tu sistema operativo que esta tocadiyo,si puedes formatealo y vuelve a instalarle el sos ( sistema operativo ) veras como con eso te va a ir de fabula.Un saludo.

vukits

antes de nada, prueba otro cable ethernet