Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
97 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Desconexión por apagón

    Hola, tengo un problema con mi conexión:
    Tengo un Router 3Com 812 y splitter con Ya.com desde hace un 10 meses.
    Cada vez que se va la luz o que desconecto el modem de la alimentación se va linea (evidentemente) pero tarda de uno a dos días en volver. Lo normal seria que volviera al cabo de 15 segundos pero a mi me ha llegado a tardarhasta 3 dias a raiz de una apagón de solo 10 minutos.
    Ayer moví los muebles de sitio y eso me obligó a desconectar el modem y pensé que despues de tanto tiempo sin desconexiones ya no pasaria. He tardado un dia y medio en volver a tener linea
    ¿Sabe alguien que puede pasar?
    ¿A alguien le ha psasado lo mismo?

    Gracias por vuestra ayuda

    Víctor

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Lo primero que tienes que hacer es llamar a ya.com y que te…

      Lo primero que tienes que hacer es llamar a ya.com y que te venga un tecnico a mirarte el router a ver si se ha desconfigurado alguna cosa, tambien que te mire los Spliters.
      Si te dice que el router esta bien, lo segundo seria llamar a telefonica y que vengan a revisar la linea.
      Casi siempre si va lenta la conexion y tarda mucho en verse las punto a punto osea(tu router se conecta con otro para salir a internet)es que hay demasiados parasitos en la linea osea(interferencias)

      Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Una vez tuve un corte de corriente y se desconfiguro el 3com…

      Una vez tuve un corte de corriente y se desconfiguro el 3com
      tuvieron que venir los de terra y cambiarlo por otro. :-o :-o