Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
33 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    desconexion de adsl wanadoo cuando le apatece

    wenas tengoun problema.. pues que se me descoencta la adsl cuando le apetece. no va nada ni el xplorer ni el msn nada... luego reinicio la coenxxion y funciona unos mint o cuandto kiere. y se descoencta.. vuelvo a recoenctar y parece q trasmite datos , el problema esq estoy coenctado.. pero q no trasmite datos.. pero se me conecta , no s epork puede ser.. gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      Buenas. Ayer fuy a echar un ojo a una linea y ocurre algo…

      Buenas.
      Ayer fuy a echar un ojo a una linea y ocurre algo similar. Es un IBM Aptiva, Celeron 600 y pico, W98.
      Al iniciar el adsl se conecta correctamente, abro el navegador, con google como pagina inicial, y al empezar a cargar se corta y se pone el triangulo en rojo, saliendo la ventana de conexion. Si espero a verde y conecto de nuevo continua cargando. Al seleccionar una pagina ocurre de nuevo. A veces al conseguir entrar en algunas paginas me deja navegar por ellas pero al volver atras o seleccionar otra se corta de nuevo.
      Llame a atencion al cliente y el tipo me dijo de cambiar en la configuracion un par de parametros.
      Lo raro es que mientras hablaba con el no fallo nada y nada mas colgar se fue otra vez todo al cuerno.
      ¿Le suena a alguien esto?