BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Cablemodem HFC

Se desconecta internet cada 15 minutos con router wifi y ono - página 2

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Página 2
BocaDePez
BocaDePez

Estoy flipando con la catidad de gente q tienes este problema... Tengo ono hace 2 dias con 3 megas por cable de fibra optica... y nada mas me dieron el alta configure el router thomson tcw710...osea,abri 4 puertos... y descubro q al poner un programa de descarga todo va de puta madre pero... el cabron se desconecta solo y al cabo de nada se vuelve a enchufar solo...pero ya haciendome perder lo q descargaba... osea q pasa con ono o con el router ????!!!!

Telefonica es carisimo pero con ellos podia configurar el router de mil maneras y de no perder nunca la linea ni 1 segundo...pfff....

🗨️ 1
BocaDePez
BocaDePez

la verdad es que si hay muchos problemas, pero todos tienen su explicacion:
ONO usa un cable muy gordo para pasarlo de habitacion en habitacion, asi que nos ponemos el router wifi; con telefonica es el mismo cable del telefono que casi ni se ve, por lo que puedes llebarlo donde quieras.
Ono te da 3 megas de velocidad pero no puede darte todo porque no tiene tanto para tantos. asi que hace un ping cada cierto tiempo para quitarte velocidad a ti y darselo a otro.
Al principio decian que era para proteger nuestra ip de los virus, pero ahora resulta que si conectas p2p, al cambiarte la ip cada dos por tres pierdes la señal. Yo he tenido muchos problemas con el router wifi, pero si conecto cable directo nunca se me para.

BocaDePez
BocaDePez

Holas !!!

La verdad que no se muxo de Pc, tengo un notebook y en mi casa
ai 3 mas. Ase unos meses k se me desconecta y conecta a cada rato el internet, yo diria a cada 8 o 9 minutos relativamente.

= es fome ya k cuando toy en msn todos me lesean al desconectarme y entrar denuevo; y ni los videos de youtube los puedo descargar por lo mismo.

La señal es de mi Universidad que vivo cerca y mi notebook es el unico con este problema. Por ultimo la señal k recibo es muy baja
con suerte ingreso a internet encambio los demas si pueden...

Ayuda.

BocaDePez
BocaDePez

Pues yo tengo ONO desde hace 3 años con la conexión directa al router sin wifi y no se me desconecta. No será problema del wifi??

🗨️ 1
BocaDePez
BocaDePez

Vamos a ver amiguitos, yo llevo con ono desde hace ni sé cuanto, desde las PlC de endesa que las tomaron, vamos mucho pero mucho.
Siempre con el cable modem, y ni un problema mas de los habituales.
Compré un router wireless SMCWBR14-g2 y me daba los mismos problemas que mencionais al conectar con un portatil ACER con su wireless, vamos que cada que le daba la gana se hiba al carajo la conexión y el de sobremesa cada menos pero tambien.
Solución empezar a tocar de todo en la configuración del router (conociendo lo que se toca) antes de buscarle tre pies al gato (ONO). Pues en 802.11b a mi no se me corta nada de nada, total a 11Mbits que funciona la banda b es mas que de sobra para los 2 Mbits que me sirven de pico.
SalU2

BocaDePez
BocaDePez

Hola, a todos los que os ocurre lo del corte de internet, habeis comprobado que las tarjetas o dispositivos wifi que teneis son compatibles con la encriptacion que tenga el router? Podeis probar a cambiarlo a WEP (Es mas debil como password, pero para hacer la prueba nos vale) Ya me direis si os funciona. Un saludo. VanSan

BocaDePez
BocaDePez

Hola! el procedimiento descrito por ARRAINAHOA, sobre Admon de energia, me dio resultado inmediato, pues estaba en las mismas que todo ustedes, ahora no se me desconecta y el ares esta volando. Gracias y seguro que les va a funcionar. Desde Bogota Colombia un saludo a todos!!

BocaDePez
BocaDePez

hola a todos soy edu y me gustaria saber si alguine me puede echar una mano xq ami me pasa el mismo proble q a varios de aki:mi messenger se desconecta cada 5 . o cada 10 o cuande le place!!y es el unico problema q tengo y tambien tengo un ruter smc y supongo q debe ser una configuracion xq no me qdo sin internet solo es el mesenger q se me desconecta a cada rato!! la verdad q es cansador xq siempre q kiero ablar con mis amigos tengo el msmo problema y me tiene asado ese problema tengo ptv de telecom y la verdad q cuando tenia conecion x cable nunca tube ninguna clase de problema!!bueno un saludo a todos y si alguien me puede ayudar se los agredeceria!!dejo mi coreo x si alguien me da uan mano juaneldel_r21@hotmail.com

BocaDePez
BocaDePez

Inhalambrico se apaga.

1.- El ordenador ahorra energía. Cada cierto tiempo si no lo usas se apaga la pantalla, se para el disco y va apagando dispositivos como el inhalambrico. Se controla este tiempo desde “Inicio”, “Panel de Control”, “Opciones de energía”. Se suele poner “Apagar la Pantalla” y “Apagar los discos duros” en “5 minutos” o en “15 minutos”. Depende de lo que quieras. Cuanto menos tiempo pongas, menos energía gastas.

2.- Puedes indicar al ordenador que el inhalambrico no lo apague nunca. Para ello vas a “Inicio”, “Panel de Control”, “Sistema”, “Hardware”, “Administrador de dispositivos”, “Adaptadores de Red”, sobre el dispositivo inhalambrico pulsas el botón derecho y “Propiedades” y en “Opciones avanzadas” buscas una opción que se llame “Power save mode” o algo parecido (depende del fabricante) y pones ese valor en “Disabled”.
Es decir, que dependiendo de lo que indique el campo, activas que no se apague para ahorrar energía.

n0n1cK

Este tema lleva abierto casi un año, para dudas relacionadas... poro favor, hilo nuevo.

Cierro esto.