Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
53 lecturas y 2 respuestas
  • Cerrado

    se desconecta cuando dejo de navegar

    He configurado un router convertible en inalambrico Xavi 7028 con telefonica, con el configurador que trae por defecto en monopuesto, dinamico. Por ahora esta conectado por ethernet (tb lo he tenido por wifi) . La cuestion es cuando el ordenador arranca no esta conectado y hay que ir al acceso telefonico a redes y conectarse. Luego cuando dejo de navegar, aunque deje el explorer abierto cuando vuelvo ya esta desconectado otra vez. Esto tambien me ha pasado con conexión inalámbrica. Por favor ¿alguien puede decirme por que me puede ocurrir esto? La verdad es que estoy un poco verde en estos temas.

    un saludo al foro

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Vete a las propiedades del WinPoet (con boton derecho, dentro…

      Vete a las propiedades del WinPoet (con boton derecho, dentro de la carpeta Conexiones de Red), y en la pestaña de Opciones, mita a ver si tienes activado el "tiempo de inactividad antes de colgar". Si es así, pon NUNCA.
      No sé si será eso, pero puedes probar.
      Un saludo

      • Cerrado

        gracias por tu tiempo, cuando llegue a casa lo probaré.…

        gracias por tu tiempo, cuando llegue a casa lo probaré. Espero que sea eso, la verdad es que tiene buena pinta