Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
491 lecturas y 14 respuestas
  • Boca de Pez Boca de Pez
    6

    Descodificador por satelite. Y van 3.

    Mi caso es extraño. Me di de alta con Movistar +, todo iba bien, el mando lento, hasta que nos dimos cuenta que era el aparato, tan lento que al final se bloqueo y hubo que cambiarlo. Una semana despues me ocurría lo mismo con el segundo descodificador. Se traba cuando estoy en la Guía, tengo que desenchufar para desbloquearlo, unas cuantas veces hasta que al final ni enciende.

    Ayer trajimos un tercero. Entiendo que puede ser problema de picos de tensión asi que apago el descodificador, desenchufándole, por la noche y cuando le enchufo esta mañana para ponerle en una regleta antipicos de tensión, no enciende. Ni un día ha durado este.

    Alguien puede saber que pasa?. Movistar me manda tecnico pero pagándole yo y no es un problema de antena. Obviamente tengo la televisión, la Play, un android y alguna cosa más enchufado al mismo sitio y no se me ha roto nunca nada...

    Gracias por vuestra ayuda

    • Boca de Pez Boca de Pez
      6

      Hola.El receptor(modelo)es el mismo que te cambian?Que tipo…

      Hola.El receptor(modelo)es el mismo que te cambian?Que tipo de receptor es(símbolo,modelo)?

      • 11

        este también lo he tenido e iba muy bien (lo tenía encendido…

        este también lo he tenido e iba muy bien (lo tenía encendido todo el día)

        te ponen según el que tenga el técnico.

        pidele a Movistar que te lo cambien gratis por el pequeñito.

        antes de nada, si sospechas que tienes cortes de luz, o subidas de tensión, conecta el iplus a un SAI baratito

        si te dicen que no, reclama a arbtiraje de consumo (lo puedes hacer online), pidiendo la devolución de las cuotas hasta la fecha, y la subsanación del problema

    • Boca de Pez Boca de Pez
      6

      Bueno, ni puedo resetearlo ni nada. Está muerto del todo. He…

      Bueno, ni puedo resetearlo ni nada. Está muerto del todo. He vuelto a llamar para darme de baja y me han remitido de nuevo al servicio técnico. Hablare hoy con el técnico aunque me suena a más de lo mismo. Veremos.

      También he intentado conectarle a un sai o regleta antisubidas de tensión, pero no me dio tiempo. Se rompió antes. Unas seis horas funcionando bien., lo desenchufo mientras voy a comprar la regleta y al volver a encenderlo ya no va. Me parece qe estos aparatos son demasiado sensibles.