Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Móvil

Descodificador por satelite. Y van 3.

BocaDePez
BocaDePez

Mi caso es extraño. Me di de alta con Movistar +, todo iba bien, el mando lento, hasta que nos dimos cuenta que era el aparato, tan lento que al final se bloqueo y hubo que cambiarlo. Una semana despues me ocurría lo mismo con el segundo descodificador. Se traba cuando estoy en la Guía, tengo que desenchufar para desbloquearlo, unas cuantas veces hasta que al final ni enciende.

Ayer trajimos un tercero. Entiendo que puede ser problema de picos de tensión asi que apago el descodificador, desenchufándole, por la noche y cuando le enchufo esta mañana para ponerle en una regleta antipicos de tensión, no enciende. Ni un día ha durado este.

Alguien puede saber que pasa?. Movistar me manda tecnico pero pagándole yo y no es un problema de antena. Obviamente tengo la televisión, la Play, un android y alguna cosa más enchufado al mismo sitio y no se me ha roto nunca nada...

Gracias por vuestra ayuda

BocaDePez
BocaDePez

Hola.El receptor(modelo)es el mismo que te cambian?Que tipo de receptor es(símbolo,modelo)?

vukits

presupongo que tienes Iplus, que es el decodificador bueno (es el que se usaba en la época de Digital Plus )... ¿o no?

BocaDePez
BocaDePez

Si es un iplus y el modelo puede ser un t11?

De antemano ,gracias por vuestra ayuda.

🗨️ 2
BocaDePez
BocaDePez

Según hay que pulsar el botó d encendido en el receptor unos 10 seg.y en teoría vuelve a la vida.Segundo'truco'es conectar la linea del tlfno al decodificador y pulsar el boton d encendidi unos 30 segundos.A ver si te ayuda.Saludos

🗨️ 1
BocaDePez
BocaDePez

Nada, no funciona ,pero gracias

BocaDePez
BocaDePez

Vukits, no es ese. Debe ser más antiguo, un iplus T11 y siempre me vuelven a dar otro igual. En algunos pone Digital +, asi que sí que es de esa época.

🗨️ 1
vukits

este también lo he tenido e iba muy bien (lo tenía encendido todo el día)

te ponen según el que tenga el técnico.

pidele a Movistar que te lo cambien gratis por el pequeñito.

antes de nada, si sospechas que tienes cortes de luz, o subidas de tensión, conecta el iplus a un SAI baratito

si te dicen que no, reclama a arbtiraje de consumo (lo puedes hacer online), pidiendo la devolución de las cuotas hasta la fecha, y la subsanación del problema

BocaDePez
BocaDePez

Bueno, ni puedo resetearlo ni nada. Está muerto del todo. He vuelto a llamar para darme de baja y me han remitido de nuevo al servicio técnico. Hablare hoy con el técnico aunque me suena a más de lo mismo. Veremos.

También he intentado conectarle a un sai o regleta antisubidas de tensión, pero no me dio tiempo. Se rompió antes. Unas seis horas funcionando bien., lo desenchufo mientras voy a comprar la regleta y al volver a encenderlo ya no va. Me parece qe estos aparatos son demasiado sensibles.

🗨️ 6
vukits

yo creo que lo que le sienta mal, es que lo desenchufen, más bien..

¡suerte!

ni se te ocurra hablar con bajas, que te van a encasquetar una penalización.

reclama en arbitraje de consumo que se puede hace online

🗨️ 2
BocaDePez
BocaDePez

Tienes razón pero tampoco es normal... sobre todo con el último. Iba de maravilla, no habia dado problema y se rompe al desconectarlo. Surrealista no?. También pienso que despues de tres decos he perdido toda credibilidad en Movistar. Pensarán que los maltrato o algo asi... jaja.

Tendré en cuenta lo que me dices de aribitraje. Gracias.

🗨️ 1
vukits

no habia dado problema y se rompe al desconectarlo.

tiene disco duro ? . Antes de desconectar la clavija, debes asegurarte de que el disco duro haya dejado de girar.

Y el arranque en frío es bastante aparatoso... (eso era en la época de Digital+ , cuando tendrían más programadores de firmware asignados... ¡imaginate ahora, que ya no es el producto principal!)

rbetancor
1

Suena a que te están usando de 'basurero' y te llegan todos los equipos re-furbrished que tienen ... XDD

🗨️ 2
BocaDePez
BocaDePez

Eso me parece a mi, pero ya seria casualidad. Me tiene comida el coco el tema. Como es posible tres codificadores seguidos? Podría ser pico de tensión pero entonces afectaria al resto de aparatos y no es asi...

Por cierto que sigo esperando que me llamen.

🗨️ 1
rbetancor

Te lo dije completamente en serio ... estoy casi seguro que te están dando equipos 'reacondicionados' ... que no tienen porqué ir mal ... pero puede que estén en el 'filo del abismo' para palmar y te palman a tí en casa.