Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Descenso velocidad con telefonica

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Yo llevo como dos semanas con caidas casi diarias durante periodos de varias horas.
Unos dias va bien y otros va mal.
Ayer llame por segunda vez al servicio tecnico y trs un analisis de mi linea y varias pruebas me dijeron que los parametros de la linea estaban bien.
Hicimos un netstat desde ms2 y me salieron 15 procesos activos teniendo todo cerrado. ???????? .
Explicaron que eran troyanos y demas familia y me estaban chupando el ancho de banda.
Voy a formatear todo ya que he pasado antivirus actualizado (siempre lo tengo), ad-ware y freescan y ninguno me detecta nada.
Si despues del formateo sigue igual avisare para que venga un tecnico de la timo y revise la linea en casa.
De todas maneras me extraña que unos dias me va de pm y otros ratos no........

🗨️ 1
fnunez

En la línea de comandos teclea:

netstat -ano

A la derecha te aparecerá el PID, es decir, el número de identificación del proceso que está "escuchando".

Teclea entonces:

tasklist

Así podrás ver cuál es el nombre del proceso correspondiente a ese PID. Casi seguro que son todos servicios legítimos y que formatear es como matar perdices a cañonazos.

Una precisión terminológica: llamar "troyanos" a los programas intrusos es un absurdo. Si tienes en tu ordenador un "trojan horse", entonces el "troyano" es tu ordenador, o sea, la víctima del caballo de troya.

Saludos

joja2

hola

yo en el lugar donde trabajo (chiva - valencia), también he expirementado un descenso de velocidad. Concretamente me he dado cuenta en la descarga de ftp.
Antes de venir de vacaciones funcionaba todo bastante bien.
He pasado el antivirus, ad-aware, spybot, trojan remover en mi pc y no encuentro nada.
Debo buscar en el resto de pcs también?

saludos

BocaDePez
BocaDePez

Soy de Vigo y estoy conectado a 512 pero en los test me dan como una 256... nose si staran haciendo pruebas... ayer se me corto 2 veces la conexion por la mañana y a la tercera vez q conecto, conectó a 512 pero funciona como una 256.. x lo demas todo bien no he notado q bajase la velocidad d 256..

Un saludo

🗨️ 3
jm27

yo tambien con 512k en los test todos por encima de 400k pero enotados altibajos en la velocidad del emule. antes era mas constante. y ahora lo mismo esta a 55k que cae a 15k y vuelta a empezar. supongo que estaran tocando las centrales por las subidas. no tengo cortes

🗨️ 2
BocaDePez
BocaDePez

Lo q m parece raro es que el modem me sincronice a 512,0 pero mi conexion funciona como una 256 :S, llevo así 2 dias a ver si lo solucionan ya y me quitan ese limite de 256 jejeje

un saludo

🗨️ 1
jm27

as test de velocidad, sin p2p puesto, ami siempre meda sobre 421k. si no teda mas de 400k llama y kejate