Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
56 lecturas y 38 respuestas
  • Cerrado

    Descenso de velocidad

    No sé si será porque están tocando las conexiones por el tema de la subida a 300, pero yo llevo un día completo con el upload hecho una mierda. Ni siquiera el test de velocidad es capaz de terminar. Se queda colgado. El torrent no sube ni a 6.
    Zona: San Fernando (Cádiz)
    :-?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Yo desde hace unas semanas en Valencia/Patraix venia bajando…

      Yo desde hace unas semanas en Valencia/Patraix venia bajando con Torrent a 20Kb/s sin tocar nada y mismo todo... ahora sin hacer lo mismo No Tocar!!! estoy bajando como deberia a una media de 110Kb/s..

      Para q luego digan q es tu PC, SPyreWare, modem o yo q se!!!!, son las pbas para ampliar a 300 ke no tienen ni puta idea ni RECURSOS!!! atajo de Ineptos!

      Ahora por obra y magia vuelve a los cauces!!!, veremos esta noche cuando regrese todos.. si el nodo no se satura! pq ONO esta SATURADO!

      • Cerrado

        BocaDePez BocaDePez
        6

        Demostrado!!!! SATURACION !!! a las 21h ya esta otra vez el…

        Demostrado!!!!

        SATURACION !!! a las 21h ya esta otra vez el Torrent a 20kb/s !!!!!

        hasta cuando????????????????????

        habra q ir cambiando antes q cobre telefonica por su linea!

        • Cerrado

          BocaDePez BocaDePez
          6

          demostrado!! a las 21h y el torrent pasando de 100 de todas…

          demostrado!! a las 21h y el torrent pasando de 100

          de todas formas, si tanta prisa teneis por cambiaros jazztel os acogera con los brazos abiertos, y no os olvideis de la tele que solo es un euro al mes

          • Cerrado

            BocaDePez BocaDePez
            6
            Y si en parte de razon... Pero ke tiene q joder ONO por dar…

            Y si en parte de razon...

            Pero ke tiene q joder ONO por dar lo que pagamos!!!

            recuerda q en tu nomina pone:

            GRACIAS A NUESTROS CLIENTES!!!

            no lo olvides! :-P

          • Cerrado

            BocaDePez BocaDePez
            6
            Pues seras de los afortunados!!! pq yo llevo mas de 1 mes…

            Pues seras de los afortunados!!! pq yo llevo mas de 1 mes padeciendo el super-capado!

            o sea .. yo no trabajo en ONO asi q te aseguro la lentitud!!! y con el puerto solo no funciona! pq el capado es a nivel de protocolo!

    • Cerrado

      BocaDePez BocaDePez
      6

      Despues de haber estado probando hasta las tantas de la…

      Despues de haber estado probando hasta las tantas de la madrugada,he llegado a la conclusion de que no se porque conecta.No son los puertos,porque el edonkey da ID baja al no poder abrir el UDP 1765.
      Será algo que no detecta ONO jojojojojojojoj y por lo tanto no lo puede capar.

      Configuracion eDonkey:

      Download : 0 (Ilimitado)
      Upload : 20(Si poneis menos limita la descarga)

      Puertos: TCP 1755 UDP 1765

      Conecciones: 45 (Si usais el parche que deslimita las conecciones maximas o habeis aplicado el deslimitador del XP antispy.Sino poned 9)

      Buena descarga para los que esteis en la misma situacion :-D

      No conseguireis tantas fuentes como con el emule,pero desde luego podreis descargar hasta que se arregle esta mierda de nuevo capado.

      Tambien podeis optar por otra opcion:Descargar con un edonkey leecher (Ratio 0) que no comparte y compartir lo que querais compartir con un emule,que encuentra mas fuentes y reparte mejor (no solo se trata de bajar,tambien de compartir sino la red ed2k se va al garete.

      (ONO,TE DIMOS POR CULO UNA VEZ MAS) :-P

      Salu2

      • Cerrado

        BocaDePez BocaDePez
        6

        Solo leed (o usad un traductor)…

        Solo leed (o usad un traductor)

        http://www.p2pforum.it/forum/showthread.php?t=60286&page=46

        Ahi teneis las respuestas a vuestras preguntas.

      • Cerrado

        [Editado 17/04/06 12:59]

        de petrer (alicante) sois unos makinas tenia el mismo…

        de petrer (alicante)

        sois unos makinas

        tenia el mismo problema. me paso al edonkey. todo ok

        problema solucionado

        un saludo

        EDITO: al principio bien, pero despues de estar toda la noche vuelve a lo mismo, de 15 no pasa. :-?

    • Cerrado

      BocaDePez BocaDePez
      6

      jejejej yo tambien creia q era una tonteria pero va q flipas

      jejejej
      yo tambien creia q era una tonteria pero va q flipas

    • Cerrado

      BocaDePez BocaDePez
      6

      bueno pues yo soy de elda y a mi me pasaba lo mismo no pasaba…

      bueno pues yo soy de elda y a mi me pasaba lo mismo no pasaba la mula de 12 incluso dias a 5,pero me dijeron una cosa y estoy flipando
      solo tuve q cambiar en el edonkey lo siguiente TCP port 1755
      UDP port 1765
      down 200
      up 30

      hacer la prueba.Picos de 200 y no es de coña

      • Cerrado

        BocaDePez BocaDePez
        6

        Con lo que has posteado me has hecho reir.(JOJOJOJOJOJ)XD…

        Con lo que has posteado me has hecho reir.(JOJOJOJOJOJ)XD

        Pero por probar ,lo he probado y funciona coño.
        (Mas JOOJOJOJO)
        Tambien lo he probado de hacer en el eMule con esos puertos ,pero ahi no funciona.
        Muchas gracias por el dato y a pasar la voz.

        Joder,crei que no volveria a usar el eDonkey nunca mas,pero visto lo visto JOOJOJOJOJO

        Otra vez,muchas gracis,usre el edonkey hasta que se arregle esto.

        Pero Joder de nuevo,que raro esto de los puertos.
        ¿Como es posible que solo esos puertos esten disponibles y solo en edonkey ?
        mmmmmmmmmmmmmm
        Es para pensarlo no?

        Salu2

    • Cerrado

      BocaDePez BocaDePez
      6

      Petrer(Alicante) Llevo 6 dias con la red torrent y la Mula…

      Petrer(Alicante)

      Llevo 6 dias con la red torrent y la Mula que no pasan de 12 K de descarga.(Aun teniendo slot de amigo en las mulas amigas sus subidas no pasan de 1 k,es mas se ve como conectan a 5-8 y enseguida bajan hasta 1).
      Y dos semanas y media desde que subieron el upload a 300 (La mula a 32-33 como mucho ,o sea que de 300 nada,mas cerca de 256)
      O sea que o tienen problemas con el doblado del upload o nos estan recapando asquerosamente.(Opino lo segundo)

      Vamos,que durante 12 dias estuve viendo la mula a 200 y pico-300.
      Y de repente esta mierda.
      En descargas FTP y HTTP ,telefonia VOIP y mensajeria todo OK.Torrent y Ed2K Upload OK -Donload 12-15(Si hay algun pico que ecceda de ello dura solo una millonesima de segundo)
      Puedes hacer todas las combinaciones que quieras.(Azureus y mula,dos mulas,azureus y dos mulas,dos clientes torren y una mulas ,mil mulas jajajajjaja)No pasa de 12-15 de dounload
      JAJAJJAJAJA Capado a 12 es pa cagarse.

      Alguno mas en la misma situacion?

      PD.Lo he probado todo:Cambiar de tarjeta de red,cambiar de PC,Me han asignado 3 IPs Distintas(Para cada una de las 3 tarjetas de red que tengo entre los 2 PCs) y con las 3 el mismo problema.Lo he probado tanto por USB como por Cable de red.Asi que al que le pase lo mismo....

      Si estais en la misma situacion comentadlo.
      Salu2

      • Cerrado

        BocaDePez BocaDePez
        6

        Desde Elda [Alicante] Tengo los mismos problemas que…

        Desde Elda [Alicante]

        Tengo los mismos problemas que vosotros.....
        La Mula o el Torrent no me bajan a mas de 12 kbps.
        Menuda capada que nos han pegado los amiguitos de ONO...., sera porque nos cobran barato...., que chavalitos tan simpaticos...!

        He probado lo del puerto 1755 en los Torrent, y parece que mejora algo, pero no mucho.

        Con el eMule ni idea de lo que hacerle ya, pero de bajada no pasa de 12 kb.

        He probado hasta con el viejo truco de ponerle una peganita bien grande de Pokemon al cable-modem y descargarme viejas piezas clasicas liberadas por antiguedad de los derechos de autor......., pero ni por esas.

        Si alguien sabe como hacer que esto vuelva a ser lo que era que lo diga bien algo y claro!!!!

        A la espera.

        Saludos a todos.

      • Cerrado

        BocaDePez BocaDePez
        6

        Yo soy de Elda y estoy en la misma situación que tú, desde el…

        Yo soy de Elda y estoy en la misma situación que tú, desde el domingo por la noche concretamente. Hasta entonces, y desde que subieron el upload a 300, internet (para lo que yo quiero) había ido de maravilla...buen ping en los juegos, buen download en los p2p. Desde el domingo noche, todo eso se ha ido al traste. No sé cuanto tiempo aguantaré, tan sólo espero que no se trate de un nuevo capado.

        Por cierto, si llamas a los teléfonos de atención al cliente, se hacen los suecos. Prueba tú de todas formas, a ver si tienes más suerte...

        • Cerrado

          Está claro que la cosa va por nodos y no por ciudades: yo soy…

          Está claro que la cosa va por nodos y no por ciudades: yo soy de Elda también, y la red P2P va de lujo (o sea, más de 80 KB)
          Eso sí, la subida no pasa de 22 KB.
          Por cierto, en Petrer hay cobertura jazztel 20 Megas... ;-)

        • Cerrado

          BocaDePez BocaDePez
          6

          Bueno,veo que no soy el único por la zona que esta puteado,lo…

          Bueno,veo que no soy el único por la zona que esta puteado,lo mejor de todo es que en 2 años que tengo ONO siempre habian ido de maravillas las descargas,pero al igual que tu desde el domingo pasado va todo fatal.
          Por ciero mi antivirus (Kasapersky),me detecto como 10 ataques de red desde IPs que pertenecen a ONO y que no estan asignadas a ningun usuario,en solo 5 minutos,luego de reiniciar.

          Con respecto al reclamo........Ya reclamé el lunes pasado,solo hable de protocolos que no funcionan ,no de p2p y como dices se hacen los suecos,tambien amenacécon darme de baja y le abri una reclamaci´n a la imbecil que me cortó el telefono (Cuando no saben que decirte y no tienen nadie al lado para que les diga que decir a las ineptas de las operadoras,te cortan y se tiran la pelota unos a otros.

          ME CAGO EN TODOS LOS LADRONES H..De P.. DE ONO.

          Por favor seguid mandando datos y si se os arrregla decid cuando y como,gracias.

    • Cerrado

      6

      Bueno yo ya lo e comentado en casa, asi que si despues de mi…

      Bueno yo ya lo e comentado en casa, asi que si despues de mi llamada (esta tarde sin falta) no aumentan la linea en 24 horas veremos otras posibilidades para cambiar y de esta forma darse la baja en ono, son ya muchas las veces que hay que quejarse y al final cansa.

      • Cerrado

        6

        Misteriosamente de nuevo me funciona bien "o almenos mucho…

        Misteriosamente de nuevo me funciona bien "o almenos mucho mejor" la conexion desde hace unas horas que llame. Tampoco es para tirar cohetes pero bueno.

      • Cerrado

        6

        De momento a mi me va bien, como no estoy en casa al leer tu…

        De momento a mi me va bien, como no estoy en casa al leer tu post he llamado a mi mujer para que haga un test y el resultado es 3855 y 150, de momento perfecto, aunque mejor no cantar victoria por si acaso.

        • Cerrado

          Hace un rato he llamado a ONO, despues de tres intentos donde…

          Hace un rato he llamado a ONO, despues de tres intentos donde yo no se escuchaba o la operadora no me escuchaba a mi, les he dicho que la conexion no iba. Tras las tipicas comprobaciones que te obligan a hacer, me dice que quizá sea del wifi, que vuelva a llamar cuando tenga el modem directamente al PC.
          Me he cabreado bastante, porque desconectar y mover el PC de sitio me resulta un incordio, y he colgado. Al cabo del rato "milagrosamente" ya funciona todo de nuevo.
          A ver cuando dura, y aver cuando cogemos esos 300, que no me lo voy a creer cuando lo tenga.

          • Cerrado

            6
            Desde el viernes dia 7 el upload esta de pena, o mejor dicho…

            Desde el viernes dia 7 el upload esta de pena, o mejor dicho practicamente no hay upload, como mucho 2 kb, ¿Te esta pasando tambien a ti lo mismo?, me imagino que si ya que estamos en el mismo nodo, confirmamelo por favor. Gracias.

    • Cerrado

      6

      No quiero tocar las campanasantes de tiempo, pero acabo de…

      No quiero tocar las campanasantes de tiempo, pero acabo de llegar a casa y tras hacer un par de pruebas y test, creo que el problema esta solucionado, mira a ver si a ti ya te funciona bien

        • Cerrado

          BocaDePez BocaDePez
          6

          Oye sigo siendo FFB lo que pasa es que se me olvido iniar la…

          Oye sigo siendo FFB lo que pasa es que se me olvido iniar la sesion y salí como boca de pez, lo siento.

        • Cerrado

          BocaDePez BocaDePez
          6

          a mi me estan dando 3600 y 148, me acaba de llamar el tecnico…

          a mi me estan dando 3600 y 148, me acaba de llamar el tecnico de a pie y me ha dicho que de momento han hecho un apaño por que el problema es que alguna tarjeta de nuestro nodo esta saturada y que hasta el dia 7 de abril no llega una nueva de mas capacidad, entonces segun me ha dicho han hecho un apaño para la cosa pirule hasta esa fecha y luego cambiaran la tarjeta y a partir de entonces se supone que debe quedar definitivamente solucionado.

            • Cerrado

              6
              No necesariamente, una cosa es independiente de la otra, los…

              No necesariamente, una cosa es independiente de la otra, los 300 nos los podemos encontrar cualquier dia bien antes o bien despues de ese cambio, ten en cuenta que el pase a 300 se hace de forma informatica desde Valencia, y el tema del cambio que tienen que hacer en nuestro nodo es simplemente reponer piezas averiadas, no tiene que ver nada una cosa con otra, de todas las formas creo que en cadiz y san fernando el cambio a 300 lo tienen previsto para la proxima semana, no te lo confirmo pero es lo que un comercial me dio a entender.

    • Cerrado

      6

      LLeva asi desde el sabado dia 11 a mediodia, y no es por que…

      LLeva asi desde el sabado dia 11 a mediodia, y no es por que esten tocando nada, algo esta roto por ahi y no acaban de cambiarlo, yo llevo con una incidencia abierta desde ese dia por el mismo tema, la subida algunas veces se queda a cero o casi, y el el mejor momento no pasa de 3 o 4 k, y la bajada aunque en menos grado tambien esta afectada, tengo parada la facturacion hasta que se solucione, te recomiendo que llames y comuniques la incidencia y si pasadas las 48 horas que marca el contrato sigue igual llama para poner la reclamacion y que no te cobren y ademas solicita la devolucion de las llamadas ala 902. ademas ocurre que sabiendo que esta incidencia existe y esta ahi, ellos tambien se escudan en que como la gente no llama debe ser un problema individual y sabemos que no lo es, por eso te recomiendo que llames. Ayer me llamo por telefono el tecnico de "a pie" y me dijo que es que tenian que cambiar no se que cosas que ya me diria como va el tema, pero me da la sensacion de que va para largo. Te comento que el mes pasado yo tuve otra incidencia que duro cerca de un mes, fue un caso totalmente ajeno a mi, es decir problema de ellos y sus averias, el caso es que esta ultima factura me han bonificado con 40 euros mas o menos entre descuento cuota internet iva y devolucion llamadas 902, por eso te digo que llames ya. Y referente a la averia que nos ocupa ya te digo que no estas solo y que esto no tiene caliz de arreglarse pronto.
      Por cierto estoy en zona cobreos viejo de San Fernando. en que zona estas tu??

      • Cerrado

        Muchas gracias por la info. Yo también soy de la zona de…

        Muchas gracias por la info. Yo también soy de la zona de Cobreros Viejo. Está claro que es la misma avería.