Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
119 lecturas y 51 respuestas
  • Cerrado

    Descargas directas y Euskaltel 12mb

    Como usuario de webs de descargas directas quisiera consultaros que tal os funciona con Euskaltel. Hasta hace poco descargaba los files a 114 kbs con despega 1mb, por lo que me anime a cambiarme al 6 que ahora es 12mbs y la verdad que estoy bastante decepcionado ya solo cojo puntas de 145 kbs. Lo curioso es que en casa de la ama que tiene adsl de 6Mbs descargo a 400/800kbs, ¿os ocurre lo mismo? os cuelgo una captura de mi conexion:

    Un saludo, SyNNyK.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        Yo tengo un problemilla parecido.En el ordenador me va bien…

        Yo tengo un problemilla parecido.En el ordenador me va bien la conexion 11mb de 12mb,pero luego en la ps3 me da 2mb, 7mb,9mb pero 2 ultimas muy rara vez.Antes cuando tenia 6mb lo daba bien y configurado de la misma forma.

        Puede ser de la ps3? Me lan traido hace poco del sat.O sera que esta mal la conexion de euskalte?

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me pasaba algo parecido tenia 12 mb y la velocidad…

      A mi me pasaba algo parecido tenia 12 mb y la velocidad fluctuaba muchisimo, según las pruebas de ftp me daba 300, 500, 100, 600, cada vez una cosa. Vino el tecnico a casa y tardó 0,1 segundos en decirme el problema en cuanto vió a mis gatos...

      tenia el cable todo mordido por detras de un armario, se habian entretenido en soltar las grapas y mordisquearlo todo lo que quisieron.

      Al caso, lo mas probable es que esa el cableado.

    • Cerrado

      A mi depende de la pagina, pero cuando va bien me va a 1,2…

      A mi depende de la pagina, pero cuando va bien me va a 1,2 megas... de megaupload sin cuenta premium a veces me baja a 1,2 casi 1,3 megas...

      Despues de todo lo q he leido debes tener un problema con la conexion, ya q segun dices lo tienes por wifi o cable de red no? mejor q te lo miren...

      Un saludo! ;)

    • Cerrado

      Prueba a bajarte esta iso de este enlace. Tiene que irte por…

      Prueba a bajarte esta iso de este enlace. Tiene que irte por cojones bien a 1,2 o 1,3. Si no es así... en verdad algo va mal.

      mirrors.sec.informatik.tu-darmstadt.de/g … r-2007.0.iso

      He visto tus datos de FTP... y te dan bajo... no están bien. te deberia dar 1300 y pico. En caso extremo, formatea el ordenador, y una vez reinstalado el S.O., en limpio, pruebas de nuevo.

      ¿Por cierto, has probado a desactivar el antivirus/firewall por eso ello fuera?

        • Cerrado

          ¿Tienes un firewall activo? ¿Usas el mismo ordenador para…

          ¿Tienes un firewall activo? ¿Usas el mismo ordenador para conectarte desde la ADSL de tu madre y desde tu cablemódem?

          • Cerrado

            BocaDePez BocaDePez
            6
            A MI ME PASA LO MISMO EL TEST ME DA 6 MEGAS EN VEZ DE 12…

            A MI ME PASA LO MISMO EL TEST ME DA 6 MEGAS EN VEZ DE 12

            LLAME Y ME VINO UN TECNICO VIO QUE SI QUE TENIA 6 MEGAS SOLO ENTONCES AL DIA SIGUIENTE VINO UN TECNICO DE REDES Y TAMPOCO LO SOLUCIONO Y VIO QUE EN EFECTO TENGO 6 MEGAS EN VEZ DE 12 Y EL CABLEADO ESTA TODO BIEN

             ESPERO UNA SOLUCION YA QUE NO SE QUE PASA PUES 
            
              • Cerrado

                BocaDePez BocaDePez
                6
                te digo que los tecnicos no han dado con el problema el modem…

                te digo que los tecnicos no han dado con el problema el modem funciona bien es nuevo las lineas estan bien comprobado todo por los tecnicos

                ¿puede ser problema de la centralita que me vuelvan a poner los 12 megas reseteando es u caso raro y si lo formateo el cpu se solucionaria?

                • Cerrado

                  6
                  ¿Está tu PC conectado directamente al cablemodem o tienes…
                  • ¿Está tu PC conectado directamente al cablemodem o tienes router neutro en medio?
                    • Si tienes router: ¿Marca y modelo?
                    • Si está conectado directamente: ¿Por cable de red, wifi o usb?
                  • ¿Qué Sistema Operativo utilizas?
                  • Cerrado

                    BocaDePez BocaDePez
                    6
                    Hola estoy leyendo el post y tengo un problema parecido,tengo…

                    Hola estoy leyendo el post y tengo un problema parecido,tengo contratado 12mb pero los test no me dan mas de 4 o 5mb.Tengo entendido que con un router se limita bastante la descarga y me gustaria saber si hay alguna forma de configurarlo para que me diese descargas cercanas a los 10 o 12mb q tengo contratados,por cierto en descargas directas no pasa de 300-350 KB/s.Tengo cable modem Thomson conectado a Router neutro Linksys wrt54gl y un pc con XP a unos 7 metros del router con antena wifi conceptronic,me pregunto si habra alguna solucion para que me de cotas mas cercanas a 12 que a 6mb.

                    1 saludo y gracias.

                    • Cerrado

                      6
                      Un router no tiene porque suponer una reducción de la…

                      Un router no tiene porque suponer una reducción de la velocidad. En todo caso puede afectar que te conectes por WiFi, pero eso ya es por el propio WiFi (fuese del router, del cablemodem, de un punto de acceso ...)

                      Haz pruebas conectando con cable de red al router y con cable de red directamente al cablemodem.

                      Comprueba que no te esté jorobando el cortafuegos o algún otro programa de control de tráfico que utilices.

                      Si notas diferencia con respecto a estar conectado por WiFi, ya tienes una pista del problema :P Comprueba la potencia de señal WiFi que te llega al equipo. Haz pruebas con la WiFi totalmente abierta (sin ninguna seguridad habilitada).

                      Analiza los resultados de todo a ver si puedes sacar algo en claro ;)

                    • Cerrado

                      6
                      Hola, he tenido durante un par de semanas los 12M, y con un…

                      Hola, he tenido durante un par de semanas los 12M, y con un Linksys WRT54GL tenia descargas equivalentes a 10M, luego el router no es, o al menos no es con la configuración que yo tengo.

                      Si he leído, que ciertas configuraciones (encriptacion) pueden limitar bastante el 'throughput'.

                      La prueba a realizar para descartar limitación en el router, seria hacer la misma descarga conectando directamente el PC al cable-modem.

                      Saludos.

                  • Cerrado

                    Me pasa lo mismo, tenia 12 Mb, se supone q ya tengo 20Mb pero…

                    Me pasa lo mismo, tenia 12 Mb, se supone q ya tengo 20Mb pero no sube nunca mas de 10. Tenemos CM+Router D-Link 614+ y tenemos conectados 4 equipos, todos al router mediante cable de red, 2 XP, 1 Vista y un Mac.

                      • Cerrado

                        Pues creo q hay algun problema, porq nunca me baja a mas de…

                        Pues creo q hay algun problema, porq nunca me baja a mas de 1,1 o 1,2 ... en el vista pasa igual, asi q si solo se puede optimizar en los XP vamos mal jejeje no se.. a lo mejor llamo al 1718 a ver q me cuentan :S

                                  • Cerrado

                                    traduccion de lo q me has dicho?? jeje Pues al final…

                                    traduccion de lo q me has dicho?? jeje

                                    Pues al final llamaremos a los chicos de averias a ver q nos cuentan. La verdad es q no tenemos buena esperiencia... siendo empresa nos tuvieron mas de 7 dias sin internet por una averia externa, no se q habia mal y no lo arreglaban.... y solo nos compensaron no cobrando esos dias, y nosotros mientras llendo a un ciber cercando a mandar y recibir emails xDD en fins, ya os contare

                                    • Cerrado

                                      6
                                      Se refiere a la potencia de señal de bajada, la cual debe…

                                      Se refiere a la potencia de señal de bajada, la cual debe estar entre -15 y +15, siendo mejor cuanto más cercano a 0 dBmV. En tu caso está dentro de los valores aceptables, pero un poco rozando el límite superior. Puede ser síntoma de que algo no anda bien, pero eso ya te lo dirán los de averías.

                                • Cerrado

                                  6
                                  Ahora que lo veo.... ¿Qué es eso de 42884296 bits/sec en bit…

                                  Ahora que lo veo.... ¿Qué es eso de 42884296 bits/sec en bit rate de bajada? :-/ ¿Tienes 40M de descarga? :D ;)

                                  Un poco raritos los valores que te devuelve tu CM ¿no crees? :P ¿Has hablado con Euskaltel a ver?

                                • Cerrado

                                  6
                                  Puedes probar otras frecuencias de bajada. Actualmente tienes…

                                  Puedes probar otras frecuencias de bajada. Actualmente tienes asignada 645000000Hz. Por ejemplo prueba con 633000000Hz. ó 681000000Hz. a ver si mejora algo.

                                  Podrás cambiarla desde aquí: http://192.168.100.1/gscan.asp

                                  Tras reiniciar el CM desde esa misma página, puede que tarde un rato en volver a enlazar. Dale tiempo ;) Ten en cuenta tb. que el router deberá volver a recibir su IP, etc. etc. Paciencia ;)

                                  Cuando esté todo OK de nuevo, entra a la config del CM y conprueba que te haya cogido la nueva frecuencia, y en tal caso prueba de nuevo velocidad, descarga, etc. Si no te ha cogido la frecuencia, insiste o prueba con otro valor.

                                  • Cerrado

                                    Pues acabo de probar cambiando la frecuencia, he puesto la…

                                    Pues acabo de probar cambiando la frecuencia, he puesto la 633 y la 681 y me daba la misma velocidad 1,1 descargando. La verdad es q no me habia dado cuenta "42884296 bits/sec en bit rate de bajada".

                                    Pues cuando les llame no se q cojones contarles, no se si aceptaran en venir tan facilmente solo diciendoles q no me llegan los 20Mb...

                                    • Cerrado

                                      6
                                      Pues cuando les llame no se q cojones contarles Pues aparte…

                                      Pues cuando les llame no se q cojones contarles

                                      Pues aparte que obtienes una velocidad de descarga inferior, entre otras cosas :P que tu CM te dá unos valores "raritos" (por esos 40M).

                                      Si ves que no te lo solucionan el problema, que no te mandan un técnico, que se van de rositas... puedes echarle un poco de "cuento" diciendo que sufres desconexiones eventuales, te quedas sin internet durante unos minutos y ves como el CM se reinicia solito sin que nadia le haya dicho nada ;) Y claro, sí, sí, desde luego que has probado ya a conectar directamente al CM (sin el router) :D

                                      Suerte ;)

                • Cerrado

                  No tengo ni idea pero lo que parece claro es que no tienes el…

                  No tengo ni idea pero lo que parece claro es que no tienes el 6M sino el 12M que no va bien (lo digo porque el test te da poco más de 6M y eso no puede ser con un 6M).

      • Cerrado

        nada, solo el navegador. Lo que me extraña es de up ande…

        nada, solo el navegador. Lo que me extraña es de up ande bien, pero de download solo me de 7,5mb, si hago la prueba en internautas.org, todavia me da peor..

        ¿sabe alguien como se hacian las pruebas con el ftp de euskaltel?, quiero probar bien antes de llamar al SAT