Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
44 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    descargas directas bien pero emule nulo.

    Hola compañeros, parece que se arregló lo de la velocidad de eresmas, por lo menos para mi (Badalona).
    Pero tengo un nuevo problema. Antes el emule me iba de muerte, descargaba siempre a tope (antes de la bajada de velocidad), y ahora que se supone que la han arreglado, el emule no me empieza ni una sola de las descargas que tengo en espera, ni aunque lo tenga toda la noche esperando. (irme a dormir y mirar al dia siguiente)
    He probado con varias versiones y mods, y en todas me pasa lo mismo. No es que configure mal las opciones pues las pongo igual que cuando me descargaba a tope.
    Quisiera saber si a alguien le pasa lo mismo y como puedo solucionarlo, ya que puedo hacer nada con emule.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        gracias por tu sugerencia amigo. Da la casualidad que ahora…

        gracias por tu sugerencia amigo. Da la casualidad que ahora estaba probando esa misma versión :-P , y despues de casi hora y media esperando ha empezado a descargarme , pero muy lento aún a entre 0,3 y 5. Creo que con el toiempo que lleva en marcha deberia descargar ya rapido. en fin, ya veremos que tal va la cosa. Nos vemos. Un saludo.