BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra

Descargas de app store muy lentas en Orange 300/300

BocaDePez
BocaDePez

Hace pocos dias que me han instalado la fibra y la verdad es que va genial. Mi sorpresa es que aunque puedo navegar por la app store con fluidez, si descargo una aplicación, su velocidad de descarga es extremadamente lenta. Ej un update de Imovie de 333 megas me indica 2h40 min y sin embargo la conexión funciona perfectamente y puedo poner a descargar por ejemplo ubuntu y va como tiene que ir con 300/300.

Pruebo con distintos dispositivos de apple y el problema si descargo cualquier app se repite. Entonces he aprovechado que todavía tengo operativa mi conexión de Vodafone- Ono (actualmente de 60/10) y pruebo a descargar esas mismas apps y compruebo que descargan a toda velocidad en tiempos normales y razonables. Una app de 100 megas la ha descargado en menos de un minuto. Lo normal para 60 megas.

No he encontrado nada sobre este asunto salvo por problemas de lentitud que se achacan a las descargas de cuando sale un nuevo IOS en septiembre. Pero ese no es el caso ahora, y tampoco podemos decir que son los servidores de apple porque con otro isp me ha funcionado perfectamente la misma app, el mismo dispositivo, el mismo apple, y en el mismo momento.

Si alguien mas tiene este problema y lo ha solucionado le agradezco comente porque estoy a tiempo de cancelar la portabilidad.

Un saludo.

BocaDePez
BocaDePez

Hola, ese mismo problema lo tuvimos con la fibra de Movistar, al final se solucionó a base de dar la lata a Movistar, y parece que era un problema de un servicio por el que se conecta la red de algunos operadores con los servidores de Apple. Consulta con Orange y que lo miren. Si buscas en google el tema te aparecerá, pasaba a muchos usuarios y no sólo de España.

Suerte

🗨️ 20
BocaDePez
BocaDePez

Muchas gracias. Tendré que esperar a que se complete la portabilidad porque en estos momentos estoy entre dos aguas y me dicen que el numero de telf no es cliente de orange. De momento para esto me he conectado con el de Ono y lo he actualizado en 1 min.

Lo dicho. muchas gracias por tu respuesta

Slds

🗨️ 18
BocaDePez
BocaDePez
1

Hola buenas, le comento a mi me pasa lo mismo también, de hecho he llamado a orange por este caso, yo tengo Fibra Orange 30/5 mediante acceso NEBA, creo que es cosa de los DNS de Orange, he abierto una incidencia a ver si lo solucionan.

🗨️ 17
holamorato

^^Soy el de aquí arriba^^, no había iniciado sesión, por favor si a alguien mas le pasa al igual que a mi y al titular de este tema por favor que lo diga, Gracias.

🗨️ 16
BocaDePez
BocaDePez
🗨️ 15
BocaDePez
BocaDePez
🗨️ 13
BocaDePez
BocaDePez
🗨️ 10
pecador76
🗨️ 8
BocaDePez
BocaDePez
🗨️ 5
BocaDePez
BocaDePez
🗨️ 4
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 2
pepejil
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Eso con android,no pasa

pecador76

Prueba con las dns de google 8.8.8.8

BocaDePez
BocaDePez

¿Puedes hacer una traza a swcdn.apple.com ?

🗨️ 1
BocaDePez
BocaDePez

Omito los tres primeros

4 10.255.152.89 (10.255.152.89) 4.125 ms 3.269 ms 3.239 ms

5 10.34.221.5 (10.34.221.5) 10.288 ms 9.381 ms 11.164 ms

6 bundle-ether4.madtr2.madrid.opentransit.net (193.251.247.13) 12.637 ms 15.397 ms 15.700 ms

7 dns100ge1-0-0.madcr3.madrid.opentransit.net (193.251.133.129) 10.061 ms 10.787 ms 9.742 ms

8 level3-2.gw.opentransit.net (193.251.255.82) 33.982 ms 36.073 ms 36.832 ms

9 * * *

10 netrinouk.edge3.london2.level3.net (195.50.121.126) 41.337 ms 37.361 ms 36.917 ms

11 17.0.160.51 (17.0.160.51) 59.257 ms 62.463 ms 60.509 ms

12 17.0.166.122 (17.0.166.122) 37.598 ms 37.737 ms 38.183 ms

13 uklon6-vip-bx-005.aaplimg.com (17.253.37.205) 40.744 ms 41.250 ms 39.777 ms

BocaDePez
BocaDePez

Me pasa lo mismo antes tenía adsl de orange pero lo solucionaba con las dns de Google pero al cambiarme a fibra nova con 30 mesas va lentisimo y lo de cambiar las dns no funciona .... no encuentro solución

🗨️ 1
superllo

En mejor fibra neox con 30 sillas.