Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
278 lecturas y 26 respuestas
  • Cerrado

    Descargas al 99%

    Vengo notando en los últimos días que me ocurre una cosa muy extraña: las descargas directas en numerosas ocasiones no finalizan, sino que se quedan en el 99%.

    He probado en varios ordenadores que tengo en red y en todos ocurre lo mismo (en unos tengo antivirus y cortafuegos y en otros no tengo nada); además he probados diversos gestores de descarga y aún así ocurre igual.

    Tengo jazztel 6 MB, y la conexión es muy estable sin ningún microcorte.

    ¿Os ha ocurrido algo semejante?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Andy..... Como sabes yo ando tb con el mismo problema, he…

      Andy.....

      Como sabes yo ando tb con el mismo problema, he probado con la version del firmware anterior y no me pasa lo de las descargas.

      Podias posterla informacion del router que tienes y de la conexion?

      Algo como esto :

      General Information
      3C number 3CRWDR100A-72
      Software version 2.06T13 (Apr 25 2007 17:06:30)
      Boot loader version 0.67.3
      Wireless version 0.8.0.40
      ADSL modem version 07.00.04.00A
      Hardware version 01
      Serial number M8SA5BDC41FA6

      VPI/VCI 8/35
      Encapsulation LLC
      Protocol PPPoE
      Qos Class : UBR
      PCR/SCR/MBS : 4000/4000/10
      MTU _ 1492

      saludos

      • Cerrado

        BocaDePez BocaDePez
        6

        Cuando vuelva a casa lo hago, aunque probaré lo primero a…

        Cuando vuelva a casa lo hago, aunque probaré lo primero a reinstalar la anterior versión del firmware.
        Aparezco como BocaDePez porque estoy en el trabajo y no me acuerdo de mi contraseña... :-?

        • Cerrado

          El BocaDePez era yo. Finalmente comprobado que es culpa del…

          El BocaDePez era yo.

          Finalmente comprobado que es culpa del nuevo firmware. He hecho un downgrade y no he vuelto a tener más problemas.

          Los datos de mi router son:

          General Information
          3C number 3CRWDR100A-72
          Software version 2.06T13 (Apr 25 2007 17:06:30)
          Boot loader version 0.67.3
          Wireless version N.A.
          ADSL modem version 07.00.04.00A
          Hardware version 01

          General Information
          3C number 3CRWDR100A-72
          Software version 2.06 (Sep 21 2005 14:24:48)
          Boot loader version 0.67.3
          Wireless version N.A.
          ADSL modem version 04.01.02.00A
          Hardware version 01

          Esperemos que los de 3Com se molesten en arreglarlo...

          • Cerrado

            [Editado 25/05/07 22:04]

            Bien Andy, finalmente hoy he tenido respuesta desde el…

            Bien Andy, finalmente hoy he tenido respuesta desde el Support de 3Com, tras la consulta realizada por los problemas que habéis reportado con vuestros routers 3CRWDR100Y-72.

            Particularmente yo me he vuelto medio loco con este tema, pues a mi el router me funciona perfectamente con la versión de firmware, V.2.06.T13 .

            La respuesta es tan sencilla que da risa..... :-D

            El firmware colgado recientemente en la Web de 3Com, concretamente el V.2.06.T13, es para el router 3CRWDR100A-72, no para el router 3CRWDR100Y-72.

            Los routers parecen los mismos, pero no lo son.

            El 3CRWDR100Y-72, esta fabricado por 3Com pero personalizado para la empresa YACOM, es decir que no es el mismo que el oficial de 3Com (3CRWDR100A-72), puesto que éste tiene ligeras modificaciones en su hardware y componentes.

            El 3CRWDR100A-72, esta fabricado por 3Com y completo en su hardware sin modificaciones ni personalizaciones.

            El firmware V.2.06.T13, esta indicado y es apto para el 3CRWDR100A-72, en el link de descargas de la Web de 3Com se puede ver claramente, así como en el fichero del software, 3CRWDR100A-72_26Apr2007.exe.

            El último firmware para el 3CRWDR100Y-72, es el V1.07.Y.T10, perteneciente a YACOM, y optimizado para los 20 megas.

            Resumiendo:

            Los routers 3Com3CRWDR100A-72 y 3CRWDR100Y-72, son distintos routers en su hardware, si bien los dos están fabricados por 3Com, el 3CRWDR100Y-72 esta personalizado para el ISP YACOM en su hardware.

            Por lo tanto el firmware V.2.06.T13, esta liberado por 3Com para el router 3CRWDR100A-72, no para el 3CRWDR100Y-72 en el que puede funcionar pero con problemas.

            Los firmwares para el 3CRWDR100Y-72, los libera YACOM en su Web de descargas; no los puede liberar 3Com puesto que por decirlo de alguna manera, ese modelo concreto de router no es suyo, es de YACOM.

            Los routers, en este caso, fabricados por 3Com personalizados para un determinado ISP (YACOM), disponen de un software (firmware), especifico para ese router; el firmware para estos routers personalizados ha podido ser desarrollado por el fabricante por encargo del ISP (3Com), por el propio ISP, o por terceros (Gemtek).

            Obviamente el departamento de Ingenieria de 3Com, desarrolla sus propios firmwares para todos sus routers oficiales, y nunca encarga ni ha encargado el desarrollo de un firmware a terceras empresas.

            Conclusión:

            El firmware adecuado para el 3CRWDR100A-72, oficial de 3Com, es el V.2.06.T13, que se puede descargar de la Web de 3Com.

            El firmware adecuado para el 3CRWDR100Y-72, personalizado por 3Com para YACOM, es el V1.07.Y.T10, que se puede descargar desde la Web de descargas de YACOM.


            Ambos firmwares estan disponibles para su descarga en el post fijo de firmwares del foro de routers ADSL/ADSL2+.

            http://www.bandaancha.st/foros.php?temid=1064560

            Es interesante reseñar que cuando actualizamos el 3CRWDR100Y-72, con un software oficial de 3Com, en el report de características desde el Status del router, nos dirá que es un 3CRWDR100A-72, cosa que evidentemente no es cierto, puesto que el router seguirá siendo un 3CRWDR100Y-72, con un firmware perteneciente al 100A-72.

            Espero con este ladrillazo, haber aclarado el tema del problema que habéis reportado sobre el fallo del firmware.

            Estos datos los he recibido esta mañana en llamada telefónica del responsable del EMEA_Support de 3Com desde Londres.

            Desde aquí mi más sincero agradecimiento en mi nombre y en el nombre de BandaAncha.st, a, D. CARLOS GAZPIO, responsable del Support de 3Com en U.K., por su atención y amabilidad, atendiendo, solucionando y explicando este pequeño problema con el firmware del 3CRWDR100A-72.

            Chao.

            Editado.: He realizado un copy&paste desde el foro de routers y no me había salido la negrita.

            • Cerrado

              Muchas gracias por el tiempo que has perdido para encontrar…

              Muchas gracias por el tiempo que has perdido para encontrar la solución a este pequeño problema.

              Volveré a instalar el firmware adecuado para mi router de ya.com.

              Un saludo.

              Andrés.

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  Yo tengo el 3com 100 A, comprado en optize, y con el firmware…

                  Yo tengo el 3com 100 A, comprado en optize, y con el firmware t13 tengo ese problema del 99%, pero buscando por la red, he descubierto que está causado por una de las últimas actualizaciones críticas automáticas de XP, que comprueban más exhaustivamente los archivos antes de pasarlos de la carpeta temporal en la que se van grabando mientras dura la descarga, a la carpeta que hayamos escogido.

                  Le ocurre a más gente, de todas partes del mundo, con distintos routers.

                  En cuanto a lo del hardware, mi padre tiene el mismo 3com, pero el de ya.com, y aparte de ser iguales por dentro (me gusta destripar), en el status del router pone la misma versión de hardware, misma version de modem adsl, etc. Así que no estoy muy seguro de eso de que sean diferentes. Cada vez que ha salido una versión nueva para el mío, la he puesto tambien en el de mi padre, y sin problemas.

                  De todas formas, como en informática hay duendes, y aunque esté basada en matemáticas, a mismas condiciones, no se tienen por qué repetir los resultados.

                  :-P

                  Saludos

                  • Cerrado

                    Ya he comentado que en función del firmware que le subas al…

                    Ya he comentado que en función del firmware que le subas al router en el Status te lo informará como un 100A, cuando no lo és.

                    Desde el status del router solo puedes ver información del software que tiene el router, no del hardware.

                    Tu has podido destripar lo que quieras, pero es obvio y evidente que no se tratata de routers iguales, puesto que sino, por lógica se llamarían de la misma forma, con la particularidad que para afirmar que son iguales, tendrías que haber ido comparando y comprobando componente por componente, resistencias, intensidades, capacidades etc., para afirmar que son iguales.

                    Decir que los has abierto y que a simple vista son iguales, pues que quieres que te diga, me parece un comentario desafortunado y poco riguroso.

                    Si todos los componentes electrónicos que por su apariencia a simple vista, decimos que son iguales pues...........; por ejemplo encima de la mesa tengo ahora mismo dos memorias Transcend, igualitas por fuera, de color negro, del mismo tamaño, pero resulta que una es de 1Gb, y la otra es de 4Gb, y lógicamente las tengo marcadas para distinguirlas, según tu teoría como a simple vista parecen iguales, serian las mismas, pero la diferencia es obvia una es de 1Gb y la otra de 4Gb .

                    Si 3Com, que es la empresa que los ha fabricado, dice categóricamente que no son el mismo router, que su hardware es distinto, que los firmwares no sirven mas que para el modelo especifico, que el 100Y-72 esta personalizado para Yacom, pues a mi desde luego no me cabe ninguna duda de que tienen razón en lo que dicen.

                    Y la prueba lo demuestra con los comentarios de foreros como Andy, que han probado la versión V.2.06.T13 en el 100Y-72 y les surge el problema, pero volviendo a la versión V1.07.Y.T10 de Yacom, desaparece el problema.

                    Cosa que también evidencia que no es cierto lo que comentas de las actualizaciones de Windows, ni que este pasando con otros routers, pues en el foro nadie ha reportado ese problema, ni con los routers Comtrend ni con otros modelos, y en BandaAncha, sus foreros saben muy bien que routers utilizan y como los utilizan.

                    Chao.

                    • Cerrado

                      BocaDePez BocaDePez
                      6
                      Con todo el respeto creo te han tomado el pelo o te lo dejas…

                      Con todo el respeto creo te han tomado el pelo o te lo dejas tomar, si tienes posibilidad hazte con una version 100A, a nivel de hardware es el mismo modelo que un 100Y. Las empresas se han de cubrir las espaldas por motivos que nos son desconocidos.

                      Este tema es muy viejo para sacarlo ahora, tambien te han dicho que hay usuarios con la version 100A original que tienen estos problemas con la version T13, sus routers no van a ser tambien una nueva serie tuneada.
                      Deverias utilizar tu contacto para informarte si habra sustituto para este firmware fallido.

                      Un saludo

                      • Cerrado

                        Si 3Com, que es la empresa que los ha fabricado, dice…

                        Si 3Com, que es la empresa que los ha fabricado, dice categóricamente que no son el mismo router, que su hardware es distinto, que los firmwares no sirven mas que para el modelo especifico, que el 100Y-72 esta personalizado para Yacom, pues a mi desde luego no me cabe ninguna duda de que tienen razón en lo que dicen.

                        Lo demás es pura demagogia, cada cual que piense lo que quiera.

                        Chao.

                  • Cerrado

                    Como ya se ha comentado, no es posible que sea debido a una…

                    Como ya se ha comentado, no es posible que sea debido a una actualización de Windows, ya que el error da igualmente utilizando Linux, con lo que tal posibilidad queda descartada. Además no hay que olvidar que mi mismo ordenador, con el mismo Windows, no me da ese tipo de errores usando un comtrend.

                    Un saludo.

                    • Cerrado

                      BocaDePez BocaDePez
                      6
                      Totalmente de acuerdo... A mi me pasa con Orange y con…

                      Totalmente de acuerdo...
                      A mi me pasa con Orange y con Macintosh.
                      :/

                      La única solución que he encontrado por ahora es que mi hermano me pase los ultimos Bytes de los archivos y pegarlos a lo que yo he bajado para tenerlos completos.

                      puede tener todo esto algo que ver con la configuración del firewall del nuevo firm del 3com?
                      como lo teneis puesto vosotros?

                      • Cerrado

                        BocaDePez BocaDePez
                        6
                        Me respondo a mi mismo. Acabo de opotar por volver al firm de…

                        Me respondo a mi mismo.
                        Acabo de opotar por volver al firm de ya.com y todo vuelve a ir bien de nuevo, bajadas completas!!

                        saludos

          • Cerrado

            Vamos a ver Andy Ya te he comentado que a ese firmware no le…

            Vamos a ver Andy

            Ya te he comentado que a ese firmware no le pasa absolutamente nada y te digo el porqué, aunque ya te lo he repetido en el foro de routers ADSL/ADSL2+.

            Nadie duda que a tu router le pase eso.

            Si seria problema del firm, evidentemente te fallaría siempre, no como a tí te ocurre unas veces sí otras veces no.

            Yo te puedo asegurar que ese firm, ha sido testado durante cuatro meses por muchos betatesters; se localizaron algunos problemas o bugs, como por ejemplo que con las conexiones en modo PPPoE, sincronizase perfectamente pero tardase mucho tiempo en negociar la conexión al DSLAM, ese problema se solucionó.

            Loógicamente también se testo con programas P2P, descargas directas, descargas vía FTP, transmisiones VPN, etc., no se detectó ningún problema.

            Te puedo asegurar de la misma forma, que yo personalmente estuve realizando los tests de descargas de grandes ficheros; estuvo el router durante una semana bajando de forma recurrente ficheros de entre 1 y 4 gigas, tanto con un gestor de descargas y Firefox, como sin ningún tipo de herramienta directamente con IE6.

            Los resultados fueron óptimos en todos los casos; ni tan siquiera una sola vez detecte el "fallo", que tú comentas; los ficheros bajaban y se completaban perfectamente, tanto los de 100 megas como los de 4 gigas, amén de tener un P2P funcionando configurado con 1000 conexiones.

            Evidentemente tú puedes tener tu propia opinión tanto sobre el router como sobre el firmware, pero no es de ningún modo riguroso que porque tú o tu router tengais un problema, comentes en un foro tál y como lo has dicho, que, "Esperemos que los de 3Com se molesten en arreglarlo...".

            Porque sencillamente los de 3Com no tienen nada que arreglar, el firmware funciona perfectamente; que tu router tenga ese problema y no vaya bien es otra cosa.

            Por ejemplo y para que lo entiendas de forma clara y contundente:

            Si yo tengo un determinado coche que me esta dando un problema, a través de los medios que tenga a mi alcance trataré de solucionarlo, pero evidentemente lo que no podre hacer es acudir a un foro público y decir que todos los coches de esa marca tienen un problema y que el fabricante debe corregirlos, porque sencillamente eso es falso y no es riguroso decirlo.

            Ya te he comentado que nadie duda que tú tengas ese problema, yo no lo tengo, otros foreros tampoco, durante cuatro meses ni una sola vez se ha detectado ese problema con el firmware, y como te digo ha sido testado por muchos betatesters en toda Europa.

            Una de las reglas para cargar bien un firmware, y 3Com ya lo avisa, es resetear el router tanto por software como por hardware, tanto antes de cargar el firm, como despues de haberlo hecho, antes de proceder a configurarlo.

            Para finalizar, y perdon por el ladrillazo al foro de Jazztel, y dado que comentas en el hilo que tenias abierto en el foro de routers ADSL/ADSL2+, http://www.bandaancha.st/foros.php?temid=1308251 , que continuas el hilo en este foro, y como ves despues de esperar un día para ver si obtenias alguna otra respuesta, procedo a cerrarlo con el fin de que la información no quede dispersa en dos foros distintos.

            Creo que en alguno de tus post me habias pedido los datos de este router, aquí te los pego, y si necesitas alguna otra cosa estoy a tu entera disposición.

            General Information
            3C number 3CRWDR100A-72
            Software version 2.06T13 (Apr 25 2007 17:06:30)
            Boot loader version 0.67.3
            Wireless version N.A.
            ADSL modem version 07.00.04.00A
            Hardware version 01
            Serial number 000000000000

            Chao.

            • Cerrado

              Vamos a ver: (1) te lo has tomado por lo personal, cosa que…

              Vamos a ver:

              (1) te lo has tomado por lo personal, cosa que creo que no es buena para nada.

              (2) yo no te he pedido los datos de tu router, lo ha hecho otro usuario que tenía el mismo problema que yo y que lo solucionó igual que yo haciendo un downgrade.

              (3) tu router irá fenomenal con ese firmware, pero al menos a dos usuarios de este foro no nos funciona correctamente.

              (4) dirás que dos usuarios no son una muestra representativa, pero yo te digo que si lo es, sobre todo teniendo en cuenta que el usuario medio no hace una actualización de su firmware nunca jamás, con lo que un fallo de dos routers es más que suficiente para tomarse el asunto en serio.

              (5) sigo pensando que los de 3Com deberían revisar el asunto.

              Un saludo.

              Andrés.

              • Cerrado

                Por puntos: Punto 1.- Evidentemente me lo he tomado "por lo…

                Por puntos:

                Punto 1.- Evidentemente me lo he tomado "por lo personal", como tú dices, por la sencilla razón que no me parece aceptable ni riguroso que alguien sin conocimiento de causa como es tu caso, hable mal de algo de lo que no tiene ni idea, y que encima no es cierto.

                El firmware V.2.06.T13, funciona perfectamente y no tiene ningún problema.

                Decir que el firmware tiene un fallo, sencillamente es pura demagogia.

                Ya te he comentado que yo no dudo que tu y otro usuario tengais ese problema con el firmware, pero da la casulidad que lo he consultado al EMEA_Support de 3Com en UK., y me contestan que se han efectuado 32.000 descargas de ese firmware desde el 26-04-07, y en ningún caso han tenido notificación de ningún problema como el que tu comentas hasta hoy a las 18.00 horas en su soporte técnico.

                Punto 2.- Te pido disculpas por postear los datos de mi router, creía que habías sido tu el que lo había pedido; solo pretendía con ello ayudar a contrastar datos.

                Punto 3.- No solo mi router va bien con ese firmware, sino el de el resto de usuarios, que son muchísimos, los que lo tienen y lo utilizan, y hasta el momento no han reportado ningún problema como el que tu "cuentas".

                YACOM, lo estuvo facilitando durante casi dos años, mas los suminstrados por otros ISPs, y los comprados del fabricante, así que puedes hacer un cálculo de los miles de routers 3CRWDR100A(Y)-72, que actualmente están en funcionamiento.

                Punto 4.- Evidentemente cualquiera que tenga un poco de sentido común sabe que dos routers, frente a miles, no son ninguna muestra representativa de nada.

                En cuanto a la apreciación que haces sobre que el usuario medio no hace ninguna actualización de firmware nunca jamás, pues simplemente puedo decirte con todos mis respetos que simplemente es una opinión gratuita; solo tienes que mirar las visitas del post fijo de esta Web sobre firmwares, los de las webs oficiales, las de otras webs, o consultar a los usuarios de cualquier foro si actualizan sus firmwares.

                En una simple apreciación, bajo mi punto de vista estoy convencido de que el 70 % de los usuarios que utilizan routers actualizan su firmware y están pendientes de las nuevas actualizaciones que se van liberando para actualizarlo.

                Punto 5.- Obviamente tu puedes pensar lo que quieras. Si no tienes registrado tu router, registralo en la web de 3Com, te pones en contacto con su soporte técnico y les dices que lo deben revisar porque a tí y a otro usuario de ese modelo de router os da un problema con las descargas.

                Evidentemente con este post doy por finalizado el tema ya que ha quedado meridianamente claro, y por supuesto mi intención no es polemizar con este asunto.

                Te repito lo que ya anteriormente te he dicho, estoy a tu disposición para todo lo que necesites con respecto a cualquier router ADSL, de 3Com. :-)

                Chao. ;-)

                • Cerrado

                  [Editado 19/05/07 22:17]

                  ¿Es que no podeis hablar de otra forma? uno no sabe....y el…

                  ¿Es que no podeis hablar de otra forma? uno no sabe....y el otro se lo dice gritando (no todos saben enseñados)

                  PD: Esto va para los 2, uno debe entender que si le reportan que con ese firm no hay ningún tipo de fallo el otro lo debe entender y no se debe encerrilar.........aunque hay muchas formas de decir las cosas......

                  PD2: El tema está solucionado y no necesito ninguna respuesta, pero para la proxima a los 2...uno debe saber que no se pueden dar por hechas las cosas sin saber...y el otro debe entender que la gente no lo sabe todo...

                  Edit: Respecto a lo de las descargas suele pasar bastante según el navegador que tengas....a mi se me queda un rato en 99% pero al rato se completa y acaba la descarga...

                  Saludos a los 2

                  • Cerrado

                    Sólo un par de cosas más: Yo no tengo en mi poder la verdad…

                    Sólo un par de cosas más:

                    Yo no tengo en mi poder la verdad absoluta, yo sólo se que en MI router el firmware de marras no funciona correctamente, mientras que el firmware anterior funciona perfectamente.

                    Como comentaba en otro post, lo he probado con varios navegadores, con varios sistemas operativos y con varios ordenadores, y mira que casualidad que siempre me da el mismo fallo.

                    Para finalizar, no puedo dejar de manifestar mi sorpresa por el mal tono empleado desde un principio por KATOR que se lo ha tomado como si le hubiera acusado de robar el tesoro nacional, cuando yo sólo he planteado un problema técnico que estoy sufriendo.

                    Un saludo.

                    • Cerrado

                      Bueno, yo también he tenido algún que otro problemilla de ese…

                      Bueno, yo también he tenido algún que otro problemilla de ese tipo con Kator, y he preferido rendirme antes que intentar convencerle de algo, porque ha sido imposible. Intenté que entendiera que los firmwares de 3com basados en broadcom no los programaba 3com como antes hacía con sus routers antiguos (como el que daba ya.com). Yo tenía pruebas de que muchas marcas confían en gemtek para programar sus firmwares de sus routers basados en broadcom, pero... por poco me come!! Y eso, me rendí. En el fondo, para qué lo quiero convencer?.
                      No te ofendas Kator, pero estop sólo es un foro en el que cada uno cuenta las cosas según le va. Hay gente que tal proveedor le va fatal y dice que es una mierda, y si tú tienes el mismo y te va bien, no significa que esa otra persona esté equivocada.

                      Saludos a todos. No te enfades más Kator, que no vale la pena.

                      • Cerrado

                        [Editado 25/05/07 18:40]

                        Los firmwares para el 3CRWDR100Y-72, los libera YACOM en su…

                        Los firmwares para el 3CRWDR100Y-72, los libera YACOM en su Web de descargas; no los puede liberar 3Com puesto que por decirlo de alguna manera, ese modelo concreto de router no es suyo, es de YACOM.

                        Los routers, en este caso, fabricados por 3Com personalizados para un determinado ISP (YACOM), disponen de un software (firmware), especifico para ese router; el firmware para estos routers personalizados ha podido ser desarrollado por el fabricante por encargo del ISP (3Com), por el propio ISP (YACOM), o por terceros (Gemtek).

                        Obviamente el departamento de Ingenieria de 3Com, desarrolla sus propios firmwares para todos sus routers oficiales, y nunca encarga ni ha encargado el desarrollo de un firmware a terceras empresas.

                        Puedes leerte el resto del post, es interesante. :-)

                        Resumiendo, el firmware al que tu te referias desarrollado por Gemtek para el 3CRWDR200B-75, y que por cierto tenias toda la razón como ya te comente, fue encargado a la citada empresa Gemtek por el ISP Italiano Wind ADSL.

                        Dado que el 3CRWDR200B-75, ha sido fabricado por 3Com pero personalizado para el citado ISP Italiano, obviamente éste ISP puede encargar el desarrollo de su firmware, bien a 3Com, él mismo, o a terceros como ocurre en este caso, Gemtek.

                        Por eso evidentemente esa versión de firmware para el 3CRWDR200B-75, (SuperJerry_v2.8_Worldwide_A), no esta colgado en la Web oficial de 3Com, puesto que no esta desarrollado ni es Oficial de 3Com.

                        El router oficial de 3Com equivalente con este modelo es el 3CRWDR200A-75, que como ocurre con el de YACOM (3CRWDR100Y-72 y el oficial 3CRWDR100A-72), no es el mismo que el personalizado por 3Com para el ISP Italiano Wind ADSL, 3CRWDR200B-75.

                        Chao. ;-)

                      • Cerrado

                        [Editado 20/05/07 21:43]

                        A ver si nos aclaramos un poco...esto va para los 2 que me…

                        A ver si nos aclaramos un poco...esto va para los 2 que me han contestado......

                        Yo no pretendo crear polémica, PORQUE NO, ni es el foro adecuado ni quiero, simplemente aconsejé que son muchas las formas de hablar de todos, los que no saben y los que saben...

                        no desvieis el tema que no pretendía eso.

                        Saludos

                        • Cerrado

                          Lo siento, de verdad, Neophyte, tienes razón. Discúlpame…

                          Lo siento, de verdad, Neophyte, tienes razón. Discúlpame Kator, hablemos de cosas productivas.

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me ocurria lo mismo y era que el disco duro lo tenia…

      A mi me ocurria lo mismo y era que el disco duro lo tenia lleno y se "sobreescribia" lo que descargaba, y al finalizar se quedaba pillado, en el 99% y de ahi no lo movia nadie.

    • Cerrado

      El problema viene de la aplicacion antispyware (herramienta…

      El problema viene de la aplicacion antispyware (herramienta de software malintencionado de windows xDDDD) que escanea la descarga antes de ejecutar/abrirla, no sea que lleve algo indeseable. Añadele, el antivirus, y ahi tienes el problema con las descargas directas. A mi me pasa con el IE7, con firefox no hay problema.

      • Cerrado

        A mi me ocurre tanto con firefox como con internet explorer.…

        A mi me ocurre tanto con firefox como con internet explorer. Tal vez sea eso que dices, probaré a esperar más rato. Estos de las ventanas ya no saben que hacer para joder.

    • Cerrado

      [Editado 15/05/07 13:39]

      Buenas compañero... yo tambien tengo jazztel, sin embargo…

      Buenas compañero...

      yo tambien tengo jazztel, sin embargo dudo que sea por el isp.

      Desde hace unos días a mi también me ocurre, pero, más bien, creo que es windows. Alguna actualización o algo por el estilo como nos tienen acostumbrados desde Redmon...

      Sin embargo te diré, que al cabo de un raaaaaaaaato de estar al 99% siempre se me acaban descargando... y el raaaaato que tarda depende proporcionalmente con el tamaño de la descarga... así que no se... pero creo que es windows

      saludos!