Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

descarga fatal con ono. a cuanto os baja?

rompe

es normal k con el lphant un arxivo torrent solo descargue 20 megas en toda una noxe?es k no me pasa nada de 8 de bajada, y lo tengo a 15 de subida. en el hotmail. al bajarme algo rara vez me pasa de 45 de bajada y he pasado todos los programas k tengo y el ordenador estaba limpio.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
tumerudi

Priorización de tráfico, alias capado :-|

🗨️ 2
BocaDePez
BocaDePez

Desde la semana pasada vengo observando que todos los programas p2p descargan mucho más despacio, a pesar de que las mediciones de velocidad que hago me dan valores correctos. Llevabamos un tiempo que el bittorrent o el emule funcionaban de forma decente (por lo menos a mí, ONO 4M, Elche), sobre todo desde que estos programas venian incorporando la opcion de ofuscacion. Los de ONO tienen que haber activado algun tipo nuevo de filtro porque desde la semana pasada funcionan todos los programas como el culo. Yo los uso a diario estos programas y en cuanto se produce algun cambio lo noto enseguida. No es posible que un programa como utorrent o bitcomet no pasen de 10K de bajada al descargar un archivo con 20 seeds , y eso es lo que esta pasando. He probado estos 2 y el azureus con los mismos archivos y el resulado es el mismo... Lo mismo para el emule, uso el mod xtreme que me estaba funcionando de maravilla y de bajar 1G en una noche pasa a 200M. No se que habran hecho, o que nueva tecnología estan usando pero afecta directamente a los programas p2p. En la navegacion no he notado nada , funciona perfectamente y en la descarga directa igual, anoche descargue a 400K de rapidshare. Esperemos mas noticias a ver que esta pasando...

Un saludo

BocaDePez
BocaDePez

HOLA A TODOS
yo tengo ONO, uso emule plus y alcanzo una media diaria de unos 80-90 kb (apagando el pc por la noxes)
hay dias que esta pletorico y de 150kb no baja (pero rara vez)
de todas formas decir: que nos estan capando a todos por aquello de restringir la velocidad de bajada para que cuando naveguemos parezca que de verdad tenemos 4 mg, son la ostia
saludos

BocaDePez
BocaDePez

¿Por qué tengo la ID baja desde hace un par de semanas, momento en que parece que hubo un problema generalizado con la conexción de ONO? Lo digo porque varias personas estuvimos varias horas sin conexión y a partir de ese momento el emule me va fatal.
¿Alguien sabe qué ha pasado?
Gracias.

🗨️ 1
BocaDePez
BocaDePez

m pasa lo mismo

BocaDePez
BocaDePez

emule a unos 10kb/s, yo voy a pedir la baja, me voy a telefonica aunq no se si pondre telefonica o jazztel ya vere.
No hay porque aguantar esto somos los que pagamos y a mi ya no me toman mas el pelo.

🗨️ 1
BocaDePez
BocaDePez

A mi me pasa lo mismo, he estado descargando durante un par de meses sin ningun problema con el emule y resulta que desde el domingo (11/02/07) no baja, antes bajaba 1,5Gb por noche o asi medias de entre 60 y 80 kb/s a veces mas, y desde el domingo nada de nada 100 mB en un a noche, llame al servicio tecnico de ONO y me dijeron que perdiera toda esperanza de recuperar el trafico p2p con ONO, Ahora estoy tramitando la baja a ver si asi me lo solucionan.

Si no me voy a telefonica con el paquete completo.

BocaDePez
BocaDePez

Fatal es poco. LLevo un mes bajando a 20 kBps como máximo, es patético. Alguien tiene una solución que no pase por cambiar de isp? Como está el tema de la ofuscación?

PD: En cuanto pongo el emule, se me pone a subir a 30kb en un segundo, así que ese no es el problema.

BocaDePez
BocaDePez

A mi me baja a 256 Kb/s el PANDO. Es dificil de conseguir paginas. Parece que se salta los capados. :-P

No miento, la gente alucina. Configuracion estandard no he tocado nada.

BocaDePez
BocaDePez

Hola a todos y todas.

Soy de santander y desde hace un par de semanas el emule no me pasa de 40-50, y eso q tengo ONO 4 Megas (ONO 4 mierdas). No he tocado nada de la configuracion y es que el emule no tira. Al principio, cuando puse ono (hace un par de meses) la descarga se ponia rapidamente entre 180 y 300, incluso tenia picos (lo vi en las estadisticas) de 637 kbs(esto claramente es una excepcion y solo pasa una vez en la vida, pero bueno ya me entendeis). Pero he pasado de unos 200 a 30-40 en una semana.
¿Alguien me podria ayudar?

PD1: Mi configuracion es la misma desde el primer dia, y si que tengo activada la opcion de Ofuscacion.
Como el emule iva mal le desinstale y le volvi a instalar, todo igual q la primera vez, pero seguia igual de mal

PD2: ¿Alguien sabe si es mejor Telefonica? Si son 3Megas de telefonica frente a los 4 de Ono, pero el emule va bien, q es lo q a mi me interesa, igual me cambio.

Si me podeis responder a mi email "billyeliot_@hotmail.com" y si podeis me lo aclarais en el asunto me seria de gran ayuda. Gracias por las molestias. :-D