Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Desaparición de la velocidad de subida

Daijiroijiro

Buenas, os cuento:

A mí en vez de duplicarme la velocidad de subida, casi me ha desaparecido.

Llevo varios días donde la velocidad de subida va haciendo picos entre 0 y 10kb/s. Tanto en azureus y utorrent las gráficas son en dientes de sierra o con pequeños picos desde 0 , siendo la media menos de 5 y los test de velocidad muestran lo siguiente:

Date Connexion Descendant Montant

2006-03-08 00:29:18 Câble 4 Mbps
452.25 ko/s
1.63 ko/s

2006-03-07 17:06:30 Câble 4 Mbps
479.38 ko/s
5.63 ko/s

2006-03-07 13:21:27 Câble 4 Mbps
479.38 ko/s
12.13 ko/s

2006-03-07 13:20:37 Câble 4 Mbps
478.13 ko/s
10.50 ko/s

Como véis la bajada va bien pero la subida no.

A veces sale algún test normal y en otros sale 0 de subida y se queda parada la barra.

¿A alguien le pasa lo mismo?
¿Para darle más subida a los de Albacete me la están quitando a mi?
¿Al subirsela a los primeros se ha ido la red a tomar por saco?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Dywell

Bueno,lo mismo Ono se lo ha replanteao y ha pensao q ya era 150k demasiado para un usuario normal,y ha decidio bajarlo mas ,total como la subida no se necesita para nada

PD:es ironia,como segun ellos la subida no nos sirve para nada,como mas d euna operadora me ha dicho

perrete

Me pasa igual k a ti... desde hace unos días a horas concretas (sobre las 14h y sobre las 22h) la subida cae completamente y es imposible navegar...

BocaDePez
BocaDePez

En Cartagena, Zona Urb. Nueva Cartagena pasa algo parecido. Oscilaciones bestiales de la subida y también de la bajada (en mi caso con el mega especial)

Lo mismo subo a 50 que va descendiendo hasta los 9 u 8 k con lo que la bajada cae estrepitosamente para luego volver a subir, volver a bajar, volver a subir y así indefinidamente.

Desde hace ya bastantes dias.

🗨️ 2
BocaDePez
BocaDePez

En Castellón (avenida Valencia) lo mismo. No hay casi subida. Bajada bien. Llevo asi 6 dias. Algo ocurre pero en ONO no saben nada. Comprobado con 2 ordenadores diferentes.

BocaDePez
BocaDePez

en valladolid idem. llevo ya por lo menos 2 meses como tu
y hoy el upload es cero, para responderte estoy tardando un huevo porque va todo lentiiiiisimo

perrete

Esto es un auténtico asco....... dan ganas de potar sobre el modem......

🗨️ 1
Dywell

En Huelva tambien esta pasando,a mi me da la impresion de q estan ampliando a los de 4Mb a 300 de subida y q los nodos estan saturaos, y por eso nos va tan mal

Atropos91

eso es xq estan preparando para ampliar, solo x eso, amos, espero xD

BocaDePez
BocaDePez

en valladolid varios dias sin subia y bajada a trompicones, oscilaciones bestiales y algunas paginas tardan mucho en cargarse
he reiniciado modem y nada...