Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Demasiado lento

Dardo

Hola a todos, tengo una pregunta que haceros, di de alta en adsl de telefónica, la 512 kb, en principio tengo un modem adsl interno pci (efficient 3060) pero me han enviado un modem... bueno un modem seggem usb, me ha costado muchisimo poder ponerlo en marcha (siguiendo el CD se me colgaba el sistema), ahora ya conecto pero me ocurre una cosa muy extraña, cuando miro la actividad del modem me pone que de subida ocupo los 129 kb (todo el ancho) y de bajada va muy lento con medias de 5 a 9 kb, no se si es cosa del modem o es cosa de la linea / adsl.

Alguien se a encontrado en una situacion parecida?

Estoy intentando configurar el modem pci pero no me deja entrar en ningun menu de configuracion para establecer los valores de ppp es decir no veo ningun menu contextual para asignar estos valores.

Si alguien tiene o sabe como hacerlo se lo agradeceria muchisimo.

Dardo

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

pero has ampliado la configuracion que tenias ya con los 56k?

Tirala toda y empieza de cero.

BocaDePez
BocaDePez

me paso lo mismo a mi vino el tecnico y no es problema de la linea suerte porq tiene solucion pero la tienes q pelear es un virus a mi me pasaba igual, formatea a la vieja usanza.
me lo dijo el tecnico y tenia razon para mi desgracia me cobraron el viaje en balde con la correspondiente verguenza por venir a decirme q era un virus y no era cosa de ellos

🗨️ 2
BocaDePez
BocaDePez

Ok pues ahora mismo le paso un antivirus a ver, gracias por la info.

Dardo

🗨️ 1
BocaDePez
BocaDePez

Debes de tener configurado un valor del tamaño de la ventana de recepción del protocolo TCP/IP demasiado bajo.

Consulta en esta página como cambiarlo:

http:/clik.to/adslvelocidad